<!DOCTYPE html>
<html >
			<!--Page Generated at Thu Dec 28 21:48:51 2017--><!--Page 2024 Template Prod generated at 28/12/2017 09:51:23-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDÉO - Même sur un seul ski, le Polonais Pawel Babicki a fini la descente de Bormio - Bormio - Video Eurosport</title><meta name="description" content="Alors qu'il s'est élancé dans les pentes de la mythique Stelvio avec le dossard 68 jeudi, Pawel Babicki a perdu un ski après seulement 40 secondes de course. Mais le jeune skieur polonais n'a pas pour autant renoncé puisqu'il est allé ainsi, sur un seul ski, jusqu'à l'arrivée de la descente de Bormio. Au final, il s'est classé dernier (67e), à 36&quot;47 du vainqueur, l'Italien Dominik Paris." /><link rel="alternate" hreflang="fr" href="https://video.eurosport.fr/ski-alpin/bormio/2017-2018/video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio_vid1022780/video.shtml" /><link rel="canonical" href="https://video.eurosport.fr/ski-alpin/bormio/2017-2018/video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio_vid1022780/video.shtml" /><link rel="image_src" href="https://i.eurosport.com/2017/12/28/2235833-46615457-1600-900.jpg" /><meta property="medium" content="mult" /><meta property="og:video:height" content="312" /><meta property="og:video:width" content="470" /><meta property="og:video:type" content="video/mp4" /><meta property="og:title" content="Même avec un seul ski après 40 secondes, le Polonais Pawel Babicki a fini la descente de Bormio" /><meta property="og:type" content="video.other" /><meta property="og:description" content="Alors qu'il s'est élancé dans les pentes de la mythique Stelvio avec le dossard 68 jeudi, Pawel Babicki a perdu un ski après seulement 40 secondes de course. Mais le jeune skieur polonais n'a pas pour autant renoncé puisqu'il est allé ainsi, sur un seul ski, jusqu'à l'arrivée de la descente de Bormio. Au final, il s'est classé dernier (67e), à 36&quot;47 du vainqueur, l'Italien Dominik Paris." /><meta property="og:image" content="https://i.eurosport.com/2017/12/28/2235833-46615457-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="https://video.eurosport.fr/ski-alpin/bormio/2017-2018/video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio_vid1022780/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="video:release_date" content="2017-12-28" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Même avec un seul ski après 40 secondes, le Polonais Pawel Babicki a fini la descente de Bormio","thumbnailUrl": "https://i.eurosport.com/2017/12/28/2235833-46615457-1600-900.jpg","uploadDate": "2017-12-28T19:27:56 GMT","contentUrl": "https://vod-eurosport.akamaized.net/ebu/2017/12/28/Pawel_Babicki_28040106-1022780-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/28ff9a13-5c9e-4341-915f-f47bb33789b1_default/index.html?videoId=5694785421001","duration": "PT02M46S","description": "Alors qu\u0027il s\u0027est élancé dans les pentes de la mythique Stelvio avec le dossard 68 jeudi, Pawel Babicki a perdu un ski après seulement 40 secondes de course. Mais le jeune skieur polonais n\u0027a pas pour autant renoncé puisqu\u0027il est allé ainsi, sur un seul ski, jusqu\u0027à l\u0027arrivée de la descente de Bormio. Au final, il s\u0027est classé dernier (67e), à 36\"47 du vainqueur, l\u0027Italien Dominik Paris."}</script><meta property="twitter:account_id" content="286197712" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosport/loader.js');</script><meta name="gsa:title" content="VIDÉO - Même sur un seul ski, le Polonais Pawel Babicki a fini la descente de Bormio - Bormio - Video Eurosport" /><meta name="date" content="12/28/2017 8:27:56 PM" /><meta name="dateFormat" content="2017-12-28T08:27:56+01:00" /><meta name="sport" content="Ski alpin" /><meta name="sportid" content="48" /><meta name="event" content="Bormio" /><meta name="eventid" content="44043" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1022780" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.fr/1022780" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'video',
      category: 'alpine skiing',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    <meta name='parsely-page' content='{"title":"M\u00EAme avec un seul ski apr\u00E8s 40 secondes, le Polonais Pawel Babicki a fini la descente de Bormio","link":"https://video.eurosport.fr/ski-alpin/bormio/2017-2018/video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio_vid1022780/video.shtml","image_url":"https://i.eurosport.com/2017/12/28/2235833-46615466-310-310.jpg","type":"post","post_id":"video_1022780","pub_date":"2017-12-28T08:27:56+01:00","section":"Ski alpin","author":"Eurosport","tags":["video","Ski alpin","Bormio"]}' />
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class=" bg-rec-default"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Version<b> FR</b></span></li><li><a href="https://www.eurosport.fr/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Recherche</b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.fr"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/ski-alpin/">Ski alpin</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="https://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport</a></span><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Se connecter</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Football<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Accueil football</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3RyYW5zZmVydHMv">Mercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLTEv">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLTIv">Ligue 2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWRlLWZyYW5jZS8=">Coupe de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWRlLWxhLWxpZ3VlLw==">Coupe de la Ligue</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3NlcmllLWEv">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ2Ev">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2J1bmRlc2xpZ2Ev">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLWRlcy1jaGFtcGlvbnMv">Ligue des champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLWV1cm9wYS8=">Ligue Europa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3VlZmEtd29tZW4tcy1jaGFtcGlvbnNoaXAv">Euro (F)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL21scy8=">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvcGEtYW1lcmljYS8=">Copa América</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2VxdWlwZXMvZnJhbmNlL3RlYW1jZW50ZXIuc2h0bWw=">Les Bleus</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2Zvb3RiYWxsLWZlbWluaW4v">Foot Féminin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL25hdGlvbmFsLTEvY2FsZW5kYXItcmVzdWx0LnNodG1s">National 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWQtYWZyaXF1ZS1kZXMtbmF0aW9ucy8=">Coupe d'Afrique des Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdW50cnlsaXN0LnNodG1s">Compétitions nationales</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Competitions Internationales</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyLw==">Accueil rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RvcC0xNC8=">Top 14</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Byby1kMi8=">Pro D2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlZGVyYWxlLTEv">Amateur</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3h2LWRlLWZyYW5jZS8=">XV de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5LzYtbmF0aW9ucy8=">6 Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWQtZXVyb3BlLw==">Coupe d'Europe</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NoYWxsZW5nZS1ldXJvcGVlbi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3N1cGVyLTE1Lw==">Super 18</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5Lw==">Barbarians</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3ByZW1pZXJzaGlwLWFuZ2xldGVycmUv">Premiership (UK)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NlbHRpYy1sZWFndWUv">Ligue Celtique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3J1Z2J5LWEtNy8=">Rubgy à 7</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3J1Z2J5LWEteGlpaS8=">Rugby à XIII</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2VjY2VsbGVuemEtaXRhbGllL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Eccellenza (Italie)</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Accueil tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendrier ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Classement ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy90b3Vybm9pLXd0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendrier WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy90b3Vybm9pLXd0YS9zdGFuZGluZy5zaHRtbA==">Classement WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9vcGVuLWQtYXVzdHJhbGllLw==">Open d'Australie</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland-Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9jb3VwZS1kYXZpcy8=">Coupe Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9mZWQtY3VwLw==">Fed cup</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sports d'hiver<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hpdmVyLw==">Accueil sports d'hiver</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3NraS1hbHBpbi8=">Ski alpin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2NvbWJpbmUtbm9yZGlxdWUv">Combiné nordique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3NhdXQtYS1za2kv">Saut à ski</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3NraS1kZS1mb25kLw==">Ski de fond</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Nub3dib2FyZC8=">Snowboard</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hvY2tleS1zdXItZ2xhY2Uv">Hockey sur glace</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9jaGFzaW5naGlzdG9yeS5ldXJvc3BvcnQuZnIv">Chasing History </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3BhdGluYWdlLWFydGlzdGlxdWUv">Patinage artistique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3BhdGluYWdlLWRlLXZpdGVzc2UvY2FsZW5kYXItcmVzdWx0LnNodG1s">Patinage de vitesse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2JvYnNsZWlnaC8=">Bobsleigh</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2pldXgtb2x5bXBpcXVlcy9zb2NoaS0yMDE0Lw==">Sotchi 2014</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGUtMS8=">Accueil f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS9jaGFtcGlvbm5hdC1kdS1tb25kZS0xL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS9jaGFtcGlvbm5hdC1kdS1tb25kZS0xL3N0YW5kaW5nLnNodG1s">Classements</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Auto-Moto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F1dG8tbW90by8=">Accueil auto-moto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS8=">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3d0Y2Mv">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8v">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS8=">Formule E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dwMi8=">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 Heures du Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3JhbGx5ZS1yYWlkL2Rha2FyLw==">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2ZpbS1ld2Mv">FIM EWC</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basketball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Accueil basketball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvbmJhLw==">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvcHJvLWEv">Pro A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvcHJvLWIv">Pro B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Euroleague</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvZXVyby1jdXAv">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvbGVnYS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Lega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvbGlnYS1hY2IvY2FsZW5kYXItcmVzdWx0LnNodG1s">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvY2hhbXBpb25uYXRzLWQtZXVyb3BlLw==">Eurobasket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvZXVyb2Jhc2tldC1mLw==">Eurobasket (F)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvY291cGUtZHUtbW9uZGUv">Coupe du Monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvY291cGUtZHUtbW9uZGUtZi8=">Coupe du Monde (F)</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG8v">Accueil motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8vY2hhbXBpb25uYXQtZHUtbW9uZGUtMi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8vY2hhbXBpb25uYXQtZHUtbW9uZGUtMi9zdGFuZGluZy5zaHRtbA==">Classements Moto GP</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Athlétisme<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGlzbWUv">Accueil athlétisme</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvbGlndWUtZGUtZGlhbWFudC8=">Ligue de Diamant</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvbW9uZGlhdXgv">Ch. Monde outdoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvbW9uZGlhdXgtZW4tc2FsbGUv">Ch. Monde indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvY2hhbXBpb25uYXRzLWQtZXVyb3BlLw==">Ch. Europe outdoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvZXVyb3BlYW4taW5kb29yLWNoYW1waW9uc2hpcHMv">Ch. Europe indoor</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Cyclisme<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpc21lLw==">Accueil cyclisme</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL3RvdXItZC1pdGFsaWUv">Tour d’Italie</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL3RvdXItZC1lc3BhZ25lLw==">Tour d'Espagne</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL3RvdXItZGUtc3Vpc3NlLw==">Tour de Suisse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL21vbmRpYXV4LXN1ci1yb3V0ZS8=">Mondiaux sur route</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9mYW50YXN5LWN5Y2xpbmcuZXVyb3Nwb3J0LmNvbS9mYW50YXN5Lw==">Fantasy Cyclisme</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Handball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Accueil handball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2NoYW1waW9ubmF0LWR1LW1vbmRlLw==">Championnats du Monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Ligue des champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2xuaC8=">Championnat D1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsLzEtYnVuZGVzbGlnYS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">1. Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2xpZ2EtYXNvYmFsL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Liga Asobal</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Universiade<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0cy11bml2ZXJzaXRhaXJlcy8=">Accueil universiade</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Nwb3J0cy11bml2ZXJzaXRhaXJlcy91bml2ZXJzaWFkZS1kLWV0ZS9zY2hlZHVsZV9tb2R1bGUuc2h0bWw=">Calendrier</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Volleyball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Accueil volleyball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvbGlndWUtYS9zdGFuZGluZy5zaHRtbA==">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvbGlndWUtZGVzLWNoYW1waW9ucy9zdGFuZGluZy5zaHRtbA==">Ligue des Champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvd29ybGQtbGVhZ3VlLw==">Ligue Mondiale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvY2hhbXBpb25uYXQtZC1ldXJvcGUv">Championnat d'Europe</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvY2hhbXBpb25uYXQtZHUtbW9uZGUv">Championnat du Monde</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Accueil golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvZXVyb3BlYW4tdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvcGdhLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvZXVyb3BlYW4tdG91ci1yYWNlLXRvLWR1YmFpL3N0YW5kaW5nLnNodG1s">Race to Dubai</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvZmVkZXgtY3VwL3N0YW5kaW5nLnNodG1s">FedEx Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">The Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="sport_25119" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Formule E<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGUtZS8=">Accueil formule e</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL3N0YW5kaW5nLnNodG1s">Classements</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS9mYW5ib29zdC9mYW5ib29zdC5zaHRtbA==">Fanboost</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Natation<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25hdGF0aW9uLw==">Accueil natation</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kdS1tb25kZS8=">Ch. Monde Grand Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kdS1tb25kZS1iYXNzaW4tZGUtMjVtLw==">Ch. Monde Petit Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kLWV1cm9wZS8=">Ch. Europe Grand Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kLWV1cm9wZS1iYXNzaW4tZGUtMjVtLw==">Ch. Europe Petit Bassin</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.fr"><span class="nav__logo"> </span></a><a class="header-logo" href="https://video.eurosport.fr"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://video.eurosport.fr">Accueil</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tous les sports</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Favoris</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.fr">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://www.eurosport.fr/watch-eurosport.shtml"><span class="mobile">S'abonner</span><span class="desktop">S'abonner à Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="https://www.eurosport.fr/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Version<b> FR</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Modifier</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Retrouvez ici tous vos sports, événements, équipes et joueurs favoris pour un accès rapide</div><div class="list_container-favorites-empty-childs nav__no-favorites">Vous ne suivez actuellement personne</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Ajouter aux favoris</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Favoris</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Événements</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">équipes</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Joueurs</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sports à la Une</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/football/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/tennis/&quot;},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/hiver/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/formule-1/&quot;},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/auto-moto/&quot;},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/basketball/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tous les sports</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Athlétisme&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/athletisme/&quot;},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/auto-moto/&quot;},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/basketball/&quot;},{&quot;link_name&quot;:&quot;Boxe&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/boxe/&quot;},{&quot;link_name&quot;:&quot;Course hippique&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/course-hippique/&quot;},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/cyclisme/&quot;},{&quot;link_name&quot;:&quot;Equitation&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/equitation/&quot;},{&quot;link_name&quot;:&quot;Escrime&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/escrime/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/formule-1/&quot;},{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/football/&quot;},{&quot;link_name&quot;:&quot;Formule E&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/formule-e/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/golf/&quot;},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/handball/&quot;},{&quot;link_name&quot;:&quot;Jeux Olympiques&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/jeux-olympiques/&quot;},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/judo/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/moto/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/&quot;},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/hiver/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/tennis/&quot;},{&quot;link_name&quot;:&quot;Universiade&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/sports-universitaires/&quot;},{&quot;link_name&quot;:&quot;Volleyball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/volleyball/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video.eurosport.fr">Accueil</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Football</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sports d'hiver</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS8=">F1</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Auto-Moto</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basketball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8v">MotoGP</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Athlétisme</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Cyclisme</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Handball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2VzY3JpbWUv">Escrime</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2NvdXJzZS1oaXBwaXF1ZS8=">Course hippique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2VxdWl0YXRpb24v">Equitation</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_25110">Universiade</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Volleyball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2JveGUv">Boxe</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS8=">Formule E</span></li><li class="modalnav__rightcol-item withoutChild"><span data-sport-list="sport_82">Jeux Olympiques</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2p1ZG8v">Judo</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Plus</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.fr/">Le Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partenaires</span><ul><li class="modalnav__rightcol-item"><a href="https://cupra-on-snow.eurosport.fr">Seat Leon Cupra Snow Experience</a></li><li class="modalnav__rightcol-item"><a href="https://video.eurosport.fr/omnisport/chaine-video/investissez-dans-l-avenir/">Maroc - Investissez dans l’avenir </a></li><li class="modalnav__rightcol-item"><a href="https://video.eurosport.fr/omnisport/chaine-video/incroyable-voyage-en-israel/">Une expérience incroyable en Israël</a></li></ul><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/application-iphone.shtml">Applications mobiles</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/contactus.shtml">Nous contacter</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">A propos d’Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://eurosporthub-discovery.icims.com/jobs/intro?hashed=-435833691">Rejoignez-nous </a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/eurosport/charte-de-confidentialite-eurosport_sto4263924/story.shtml">Charte de confidentialité</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/eurosport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Suivez nous sur :</li><li><a href="//facebook.com/EurosportFR"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_FR"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosportfr"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame bg-rec-default" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home Vidéos</a></li><li class="categorylist__item"><a href="/sport-list.shtml">News Videos</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Evénements Eurosport</a></li><li class="categorylist__item"><a href="/liste-des-chaines.shtml">Programmes originaux</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/ski-alpin/bormio/sport-event.shtml#tab-col-left"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="video.eurosport.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.eurosport.fr_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_top_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_top_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.fr","position": "top","page": "video","sport": "48","family": "13","recurring_event": "409","competition": "429","agency": "16","topic": "9","sponso": "on","content": "1022780","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=3&amp;dropletid=138&amp;domainid=147&amp;sportid=48&amp;revid=409&amp;seasonid=96&amp;videoid=1022780&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>dataLayer[0].page_videos.push({video_title: 'meme-avec-un-seul-ski-apres-40-secondes-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio',video_id: '1022780',embedded_status: '0',family: 'winter-sports',sport: 'alpine-skiing',competition: 'world-cup',sport_event: 'bormio',season: '2017-2018',round: '',discipline: '',participants: '',gender: '',provider: '',partner_code: '',topic: '',magazine: ''});</script><video id="brightcove_1022780" data-overlay="{&quot;link&quot;:&quot;http://www.eurosport.fr/promo/ski-alpin/coupe-du-monde-de-ski-alpin_sto6381574/story.shtml&quot;,&quot;title&quot;:&quot;Ski Alpin&quot;,&quot;subtitle&quot;:&quot;Regardez toute la saison en LIVE&quot;,&quot;image&quot;:&quot;https://i.eurosport.com/2017/10/13/2185587-45669105-128-96.jpg&quot;,&quot;duration&quot;:&quot;5&quot;}" data-rel-id="1022780" data-url-video="/ski-alpin/bormio/2017-2018/video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio_vid1022780/video.shtml" data-title-video="Même avec un seul ski après 40 secondes, le Polonais Pawel Babicki a fini la descente de Bormio" data-account="4358179179001" data-player="H1Ik9MDJG" data-embed="default" data-video-id="5694785421001" data-fw-server-url="https://7cedf.v.fwmrm.net/ad/g/1" data-fw-sdk-url="https://mssl.fwmrm.net/p/eurosport_js_live/AdManager.js" data-fw-network-id="511711" data-fw-profile="511711:euro_sport_com_web_live" data-fw-section="www.eurosport.fr_#devicewidth#_video" data-fw-video-id="1022780" data-fw-sport="48 alpine-skiing" data-fw-target="video" data-fw-auth="" data-comscore-url="https://fr.sitestat.com/eurosport/eurosportfr/s?video.winter-sports.alpine-skiing.world-cup.bormio.2017-2018.video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio.video.eurosport.1022780&amp;es_prg=video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio&amp;eus_prg=video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio&amp;es_prd=video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio&amp;eus_prd=video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio&amp;es_vid=video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio&amp;eus_vid=video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio&amp;es_vidid=1022780&amp;eus_vidid=1022780&amp;es_langid=3&amp;eus_langid=3&amp;es_sport=alpine-skiing&amp;eus_sport=alpine-skiing&amp;es_cmpt=world-cup&amp;eus_cmpt=world-cup&amp;es_event=bormio&amp;eus_event=bormio&amp;channel=nochannel&amp;es_embedded=0&amp;eus_embedded=0&amp;ns_st_pr=video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio&amp;ns_st_ci=1022780&amp;ns_st_cl=166000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=1022780&amp;typeNu=27&amp;parCode=" data-analytics-video-length="166.96" data-analytics-video-meta="{&quot;title&quot;: &quot;meme-avec-un-seul-ski-apres-40-secondes-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio&quot;,&quot;equinoxeId&quot;: &quot;1022780&quot;,&quot;length&quot;: &quot;166.96&quot;,&quot;streamType&quot;: &quot;freevod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;&quot;,&quot;stationName&quot;: &quot;&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;winter-sports&quot;,&quot;sportName&quot;: &quot;alpine-skiing&quot;,&quot;sportCompetition&quot;: &quot;world-cup&quot;,&quot;sportEvent&quot;: &quot;bormio&quot;,&quot;sportSeason&quot;: &quot;2017-2018&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;ageGroup&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;topic&quot;: &quot;&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;freevod&quot;}" autoplay="autoplay" preload="none" controls="" class="video-freewheel video-js skinable--test"></video></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/ski-alpin/"><a href="/ski-alpin/">Ski alpin</a> &gt; <a href="/ski-alpin/bormio/">Bormio</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDÉO - Même sur un seul ski, le Polonais Pawel Babicki a fini la descente de Bormio">VIDÉO - Même sur un seul ski, le Polonais Pawel Babicki a fini la descente de Bormio</h1></div><div class="picture-container"><img src="https://i.eurosport.com/2017/12/28/2235833-46615459-640-360.jpg" width="640" height="360" alt="Même avec un seul ski après 40 secondes, le Polonais Pawel Babicki a fini la descente de Bormio" title="Même avec un seul ski après 40 secondes, le Polonais Pawel Babicki a fini la descente de Bormio" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">1 587 vues | 02:46</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">Il y a 2 heures</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:" data-comscore-clickin=""><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:" data-comscore-clickin=""><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Alors qu'il s'est élancé dans les pentes de la mythique Stelvio avec le dossard 68 jeudi, Pawel Babicki a perdu un ski après seulement 40 secondes de course. Mais le jeune skieur polonais n'a pas pour autant renoncé puisqu'il est allé ainsi, sur un seul ski, jusqu'à l'arrivée de la descente de Bormio. Au final, il s'est classé dernier (67e), à 36"47 du vainqueur, l'Italien Dominik Paris.<br /><br /><span>Le froid est de retour. La neige tombe de nouveau. Réjouissez-vous : le cirque blanc et les sports d'hiver sont là. De Kitzbuhel à Anterselva, en passant par la Tournée des Quatre Tremplins, les stars vont vous faire vivre un hiver de feu.</span><br /><br /><span>Résumés, interviews, insolites : tous les sports d'hiver sont sur Eurosport.fr. Vous ne manquerez rien grâce à nos vidéos.</span></div><div class="video-player__teaser"><em>Eurosport uniquement avec CANAL*</em></div></div><span class="show_more hide"><span class="show">En voir plus</span><span class="hide">En voir moins</span></span></div><div class="story-simple-promo-player promo-player-geoloc" data-geolocs="AL,AD,AM,AZ,BY,BA,BG,HR,CY,CZ,EE,GE,GR,HU,IS,IL,KZ,KO,LV,LT,LU,MK,MT,MD,MC,ME,PT,SM,RS,SK,SI,CH,ZZ,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,IT,SM,CH,VA,NL,FO,GL,SE,PL,RU,RO,BE,AD,AM,AZ,BY,CY,CZ,GE,GR,IS,IL,KZ,LU,MT,MD,MC,PT,RO,SM,SK,CH,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,NL,RU,DK,FO,FI,GL,NO,SE,ES,ES"><a class="fb-button-player-event" data-position="article-post" href="http://www.eurosport.fr/promo/ski-alpin/coupe-du-monde-de-ski-alpin_sto6381574/story.shtml"><div class="story-simple-promo-player__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/10/13/2185587-45669090-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1221&quot;,&quot;fy&quot;:&quot;639&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="story-simple-promo-player__label"><p>Eurosport Player : 
        
          
            Regardez toute la saison en LIVE
          
        
      </p><div class="promo-player-watch-button promo-player-geoloc" data-geolocs="AL,AD,AM,AZ,BY,BA,BG,HR,CY,CZ,EE,GE,GR,HU,IS,IL,KZ,KO,LV,LT,LU,MK,MT,MD,MC,ME,PT,SM,RS,SK,SI,CH,ZZ,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,IT,SM,CH,VA,NL,FO,GL,SE,PL,RU,RO,BE,AD,AM,AZ,BY,CY,CZ,GE,GR,IS,IL,KZ,LU,MT,MD,MC,PT,RO,SM,SK,CH,TR,UA,VA,AT,DE,LI,LU,CH,GI,GG,IE,IM,JE,GB,AD,BE,FR,FX,GF,PF,TF,GP,GY,LU,MQ,YT,MC,NC,RE,PM,CH,TA,WF,NL,RU,DK,FO,FI,GL,NO,SE,ES,ES" data-live-label="Voir en direct" data-standart-label="Watch on Eurosport"><div class="promo-player-watch-button__wrapper"><div class="promo-player-watch-button__wrap-icon"><span class="svg-icon svg-icon-play"></span></div><div class="promo-player-watch-button__label">Voir sur Eurosport</div></div></div></div></a></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/ski-alpin/">Ski alpin</a></h2><section class="frame carouselContainer" id="carrouselId-105"><ul><li class="item" data-video-id="1022737"><a title="Une mauvaise réception et Fayed a voltigé dans le décor" href="/ski-alpin/bormio/2017-2018/video-une-mauvaise-reception-et-fayed-a-voltige-dans-le-decor_vid1022737/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235786-46614510-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1121&quot;,&quot;fy&quot;:&quot;792&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Une mauvaise réception et Fayed a voltigé dans le décor</h2><small class="viewSince"><em class="views">19 377 vues</em> • <em class="since">Il y a 8 heures</em></small></a></li><li class="item" data-video-id="1022727"><a title="Pour dompter la Stelvio, Paris a sorti un finish de feu" href="/ski-alpin/bormio/2017-2018/video-pour-remporter-la-descente-de-bormio-paris-a-sorti-un-finish-de-feu_vid1022727/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235803-46614850-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1309&quot;,&quot;fy&quot;:&quot;700&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Pour dompter la Stelvio, Paris a sorti un finish de feu</h2><small class="viewSince"><em class="views">4 403 vues</em> • <em class="since">Il y a 8 heures</em></small></a></li><li class="item" data-video-id="1022780"><a title="Même avec un seul ski après 40 secondes, le Polonais Pawel Babicki a fini la descente de Bormio" href="/ski-alpin/bormio/2017-2018/video-meme-sur-un-seul-ski-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio_vid1022780/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235833-46615450-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;968&quot;,&quot;fy&quot;:&quot;558&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Même avec un seul ski après 40 secondes, le Polonais Pawel Babicki a fini la descente de Bormio</h2><small class="viewSince"><em class="views">1 587 vues</em> • <em class="since">Il y a 2 heures</em></small></a></li><li class="item" data-video-id="1022761"><a title="Shiffrin a géré son avance pour s'imposer à Lienz" href="/ski-alpin/lienz/2017-2018/video-en-seconde-manche-mikaela-shiffrin-a-gere-son-avance-remporter-le-slalom-de-lienz_vid1022761/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235806-46614910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1018&quot;,&quot;fy&quot;:&quot;656&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Shiffrin a géré son avance pour s'imposer à Lienz</h2><small class="viewSince"><em class="views">1 829 vues</em> • <em class="since">Il y a 7 heures</em></small></a></li><li class="item" data-video-id="1022747"><a title="Cinquième à l'issue d'une folle remontée, Estelle Alphand s'est révélée à Lienz" href="/ski-alpin/lienz/2017-2018/video-cinquieme-a-l-issue-d-une-folle-remontee-estelle-alphand-s-est-revelee-a-lienz_vid1022747/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235795-46614690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1345&quot;,&quot;fy&quot;:&quot;726&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Cinquième à l'issue d'une folle remontée, Estelle Alphand s'est révélée à Lienz</h2><small class="viewSince"><em class="views"> 719 vues</em> • <em class="since">Il y a 7 heures</em></small></a></li><li class="item" data-video-id="1022706"><a title="Supersonique, Shiffrin est déjà seule sur sa planète" href="/ski-alpin/lienz/2017-2018/video-lienz-la-premiere-manche-supersonique-de-mikaela-shiffrin_vid1022706/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235674-46612270-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Supersonique, Shiffrin est déjà seule sur sa planète</h2><small class="viewSince"><em class="views">3 929 vues</em> • <em class="since">Il y a 8 heures</em></small></a></li><li class="item" data-video-id="1022750"><a title="Excellent sur le haut, Théaux s'est finalement contenté du 7e rang à Bormio" href="/ski-alpin/bormio/2017-2018/video-excellent-sur-le-haut-theaux-s-est-finalement-contente-du-7e-rang-a-bormio_vid1022750/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235797-46614730-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1356&quot;,&quot;fy&quot;:&quot;721&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Excellent sur le haut, Théaux s'est finalement contenté du 7e rang à Bormio</h2><small class="viewSince"><em class="views"> 261 vues</em> • <em class="since">Il y a 7 heures</em></small></a></li><li class="item" data-video-id="1022106"><a title="Avec un 6e globe consécutif, Hirscher écrit un peu plus l'Histoire" href="/ski-alpin/video-avec-un-6e-globe-consecutif-marcel-hirscher-ecrit-un-peu-plus-l-histoire_vid1022106/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/20/2233028-46559350-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;645&quot;,&quot;fy&quot;:&quot;300&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Avec un 6e globe consécutif, Hirscher écrit un peu plus l'Histoire</h2><small class="viewSince"><em class="views">2 694 vues</em> • <em class="since">Hier à 15:14</em></small></a></li><li class="item" data-video-id="1017455"><a title="Hirscher, ce monstre qui vole de record en record" href="/ski-alpin/video-marcel-hirscher-hirscher-ce-monstre-qui-vole-de-record-en-record_vid1017455/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/11/12/2208740-46075110-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1712&quot;,&quot;fy&quot;:&quot;264&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Hirscher, ce monstre qui vole de record en record</h2><small class="viewSince"><em class="views">3 716 vues</em> • <em class="since">Le 26/12/2017 à 15:27</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/liste-des-chaines.shtml">Voir plus</a><span class="mode-video-button"><a href="/ski-alpin/">Plus de vidéos sur  Ski alpin</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1022780" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3ZpZGVvLmV1cm9zcG9ydC5mci9za2ktYWxwaW4vYm9ybWlvLzIwMTctMjAxOC92aWRlby1tZW1lLXN1ci11bi1zZXVsLXNraS1sZS1wb2xvbmFpcy1wYXdlbC1iYWJpY2tpLWEtZmluaS1sYS1kZXNjZW50ZS1kZS1ib3JtaW9fdmlkMTAyMjc4MC92aWRlby5zaHRtbCIsInRpdGxlIjoiVklEw4lPIC0gTcOqbWUgc3VyIHVuIHNldWwgc2tpLCBsZSBQb2xvbmFpcyBQYXdlbCBCYWJpY2tpIGEgZmluaSBsYSBkZXNjZW50ZSBkZSBCb3JtaW8iLCJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiMTAyMjc4MF8yNyJ9.1BoXxI3_FNbT4fFUZ88nqgPNW_1GZZWTxSpEyPYpDZ0" data-collectionChecksum="734cd1c7397d81dd5300759472386102" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.eurosport.fr_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.eurosport.fr_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_square_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_square_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.fr","position": "square","page": "video","sport": "48","family": "13","recurring_event": "409","competition": "429","agency": "16","topic": "9","sponso": "off","content": "1022780","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_square_desktop');ADTECH.executeQueue();}</script><div class="playlist-title"><span>Plus de vidéos</span></div><ul><li data-video-id="1022795" class="playlist-item"><a title="Kangourou, Ryan Gosling et &quot;Matuidi charo&quot;... Les 10 grands moments des Lives Facebook d'Eurosport" href="/omnisport/video-les-10-grands-moments-des-lives-facebook-d-eurosport_vid1022795/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235872-46616230-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1629&quot;,&quot;fy&quot;:&quot;461&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Kangourou, Ryan Gosling et "Matuidi charo"... Les 10 grands moments des Lives Facebook d'Eurosport</h2><div id="counters"><span class="button-count-black">1 186 vues | 03:35</span></div></a></li><li data-video-id="1022794" class="playlist-item"><a title="La championne d'échecs Anna Muzychuk dit &quot;non&quot; aux Mondiaux en Arabie Saoudite par conviction" href="/echecs/video-la-championne-d-echecs-anna-muzychuk-dit-non-aux-mondiaux-en-arabie-saoudite_vid1022794/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235867-46616130-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;900&quot;,&quot;fy&quot;:&quot;456&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>La championne d'échecs Anna Muzychuk dit "non" aux Mondiaux en Arabie Saoudite par conviction</h2><div id="counters"><span class="button-count-black">2 683 vues | 00:47</span></div></a></li><li data-video-id="1022589" class="playlist-item"><a title="Le jour où la &quot;Décima&quot; a bouleversé Roland-Garros" href="/tennis/roland-garros/2017/video-le-moment-ou-la-decima-de-rafael-nadal-a-bouleverse-roland-garros_vid1022589/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/26/2235040-46599590-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1513&quot;,&quot;fy&quot;:&quot;417&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le jour où la "Décima" a bouleversé Roland-Garros</h2><div id="counters"><span class="button-count-black">3 966 vues | 01:53</span></div></a></li><li data-video-id="1022776" class="playlist-item"><a title="Pour faire plaisir à Zizou, le Real vise une star de Premier League" href="/football/video-mercato-buzz-pour-faire-plaisir-a-zizou-le-real-vise-une-star-de-premier-league_vid1022776/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235815-46615090-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1134&quot;,&quot;fy&quot;:&quot;472&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Pour faire plaisir à Zizou, le Real vise une star de Premier League</h2><div id="counters"><span class="button-count-black">67 210 vues | 02:24</span></div></a></li><li data-video-id="1004516" class="playlist-item"><a title="Le Top 16 des sacres de Nadal en Grand Chelem" href="/tennis/us-open/2017/video-le-top-16-des-sacres-de-nadal-en-grand-chelem_vid1004516/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2015/06/02/1588479-33766971-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;987&quot;,&quot;fy&quot;:&quot;350&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le Top 16 des sacres de Nadal en Grand Chelem</h2><div id="counters"><span class="button-count-black">17 451 vues | 02:10</span></div></a></li><li data-video-id="1022666" class="playlist-item"><a title="Ces moments forts qui vous ont émus en 2017" href="/omnisport/bolt-thomas-benneteau-le-cleach.-ces-moments-qui-vous-ont-emus-en-2017_vid1022666/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/27/2235447-46607730-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1245&quot;,&quot;fy&quot;:&quot;521&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Ces moments forts qui vous ont émus en 2017</h2><div id="counters"><span class="button-count-black">12 231 vues | 03:10</span></div></a></li><li data-video-id="1022737" class="playlist-item"><a title="Une mauvaise réception et Fayed a voltigé dans le décor" href="/ski-alpin/bormio/2017-2018/video-une-mauvaise-reception-et-fayed-a-voltige-dans-le-decor_vid1022737/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235786-46614510-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1121&quot;,&quot;fy&quot;:&quot;792&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Une mauvaise réception et Fayed a voltigé dans le décor</h2><div id="counters"><span class="button-count-black">19 377 vues | 01:32</span></div></a></li><li data-video-id="1022727" class="playlist-item"><a title="Pour dompter la Stelvio, Paris a sorti un finish de feu" href="/ski-alpin/bormio/2017-2018/video-pour-remporter-la-descente-de-bormio-paris-a-sorti-un-finish-de-feu_vid1022727/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235803-46614850-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1309&quot;,&quot;fy&quot;:&quot;700&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Pour dompter la Stelvio, Paris a sorti un finish de feu</h2><div id="counters"><span class="button-count-black">4 403 vues | 02:58</span></div></a></li><div id="video.eurosport.fr_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.eurosport.fr_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_middle_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_middle_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.fr","position": "middle","page": "video","sport": "48","family": "13","recurring_event": "409","competition": "429","agency": "16","topic": "9","sponso": "off","content": "1022780","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_middle_desktop');ADTECH.executeQueue();}</script><li data-video-id="1022803" class="playlist-item"><a title="Naples, 2001, Dzeko : les 5 choses à savoir avant la 19e journée" href="/football/video-naples-2001-dzeko-les-5-choses-a-savoir-avant-la-19e-journee_vid1022803/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/11/01/2202133-45942970-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1242&quot;,&quot;fy&quot;:&quot;508&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Naples, 2001, Dzeko : les 5 choses à savoir avant la 19e journée</h2><div id="counters"><span class="button-count-black"> 19 vues | 00:59</span></div></a></li><li data-video-id="1022796" class="playlist-item"><a title="Manchester City &quot;doit rester constant&quot; pour Benitez" href="/football/video-manchester-city-doit-rester-constant-pour-benitez_vid1022796/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235875-46616295-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Manchester City "doit rester constant" pour Benitez</h2><div id="counters"><span class="button-count-black"> 163 vues | 00:23</span></div></a></li><li data-video-id="1022694" class="playlist-item"><a title="Fin d'une ère : Zidane n'est plus dans le Top 10 des plus gros transferts de l'histoire" href="/football/video-van-dijk-chasse-zidane-du-top-10-des-plus-gros-transferts-de-l-histoire_vid1022694/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2014/07/22/1283289-27658444-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1255&quot;,&quot;fy&quot;:&quot;223&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Fin d'une ère : Zidane n'est plus dans le Top 10 des plus gros transferts de l'histoire</h2><div id="counters"><span class="button-count-black">16 709 vues | 01:29</span></div></a></li><li data-video-id="1022716" class="playlist-item"><a title="Préparation, shifumi et Noël : découvrez le quotidien d'Alizé Cornet avant l'Open d'Australie" href="/tennis/video-dans-la-vie-dalize-cornet-plongez-dans-son-quotidien-sur-la-route-de-l-open-daustralie_vid1022716/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235688-46612550-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Préparation, shifumi et Noël : découvrez le quotidien d'Alizé Cornet avant l'Open d'Australie</h2><div id="counters"><span class="button-count-black">5 854 vues | 03:37</span></div></a></li><li data-video-id="1022686" data-reload-page="1" class="playlist-item"><a title="Novès viré, Bouscatel dénonce : &quot;Les dés étaient pipés&quot;" href="https://video.rugbyrama.fr/rugby/video-noves-vire-bouscatel-denonce-les-des-etaient-pipes_vid1022686/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/04/19/2065909-43313387-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;624&quot;,&quot;fy&quot;:&quot;575&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Novès viré, Bouscatel dénonce : "Les dés étaient pipés"</h2><div id="counters"><span class="button-count-black">64 017 vues | 02:23</span></div></a></li><li data-video-id="1022761" class="playlist-item"><a title="Shiffrin a géré son avance pour s'imposer à Lienz" href="/ski-alpin/lienz/2017-2018/video-en-seconde-manche-mikaela-shiffrin-a-gere-son-avance-remporter-le-slalom-de-lienz_vid1022761/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235806-46614910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1018&quot;,&quot;fy&quot;:&quot;656&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Shiffrin a géré son avance pour s'imposer à Lienz</h2><div id="counters"><span class="button-count-black">1 829 vues | 01:08</span></div></a></li><li data-video-id="1022747" class="playlist-item"><a title="Cinquième à l'issue d'une folle remontée, Estelle Alphand s'est révélée à Lienz" href="/ski-alpin/lienz/2017-2018/video-cinquieme-a-l-issue-d-une-folle-remontee-estelle-alphand-s-est-revelee-a-lienz_vid1022747/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235795-46614690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1345&quot;,&quot;fy&quot;:&quot;726&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Cinquième à l'issue d'une folle remontée, Estelle Alphand s'est révélée à Lienz</h2><div id="counters"><span class="button-count-black"> 719 vues | 01:26</span></div></a></li><li data-video-id="1022706" class="playlist-item"><a title="Supersonique, Shiffrin est déjà seule sur sa planète" href="/ski-alpin/lienz/2017-2018/video-lienz-la-premiere-manche-supersonique-de-mikaela-shiffrin_vid1022706/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235674-46612270-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Supersonique, Shiffrin est déjà seule sur sa planète</h2><div id="counters"><span class="button-count-black">3 929 vues | 01:34</span></div></a></li><li data-video-id="1022691" class="playlist-item"><a title="Vidéo, barre et Cutrone : revivez la victoire du Milan dans le derby" href="/football/coppa-italia/2017-2018/video-video-barre-et-cutrone-revivez-la-victoire-du-milan-dans-le-derby_vid1022691/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/27/2235588-46610550-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1560&quot;,&quot;fy&quot;:&quot;660&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Vidéo, barre et Cutrone : revivez la victoire du Milan dans le derby</h2><div id="counters"><span class="button-count-black">14 687 vues | 02:05</span></div></a></li><li data-video-id="1022750" class="playlist-item"><a title="Excellent sur le haut, Théaux s'est finalement contenté du 7e rang à Bormio" href="/ski-alpin/bormio/2017-2018/video-excellent-sur-le-haut-theaux-s-est-finalement-contente-du-7e-rang-a-bormio_vid1022750/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/28/2235797-46614730-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1356&quot;,&quot;fy&quot;:&quot;721&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Excellent sur le haut, Théaux s'est finalement contenté du 7e rang à Bormio</h2><div id="counters"><span class="button-count-black"> 261 vues | 02:02</span></div></a></li><li data-video-id="1022176" class="playlist-item"><a title="A la découverte de PyeongChang : épisode 3" href="/jeux-olympiques/pyeongchang/2018/a-la-decouverte-de-pyeongchang-episode-3_vid1022176/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/12/21/2233283-46564450-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1220&quot;,&quot;fy&quot;:&quot;702&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>A la découverte de PyeongChang : épisode 3</h2><div id="counters"><span class="button-count-black">6 180 vues | 01:30</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.eurosport.fr"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cherchez une équipe, un athlète, etc." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour enregistrer vos favoris et commenter les dernières actualités.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">montrer</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Pas inscrit ? <span class="subscription-link" data-sln="subscription-link">Inscrivez-vous ici</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://fr.eurosportplayer.com/login?ns_campaign=player-france-prospect-generic&amp;ns_mchannel=autopromo&amp;ns_source=eurosport.fr&amp;ns_linkname=login-text&amp;utm_campaign=player-france-prospect-generic&amp;utm_medium=autopromo&amp;utm_source=eurosport.fr&amp;utm_content=login-text" class="player-login-link">Connectez-vous à Eurosport Player</a></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Inscrivez-vous ici</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">montrer</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>En cliquant sur "Créer mon compte", vous acceptez notre <a target='_blank' href="https://www.eurosport.fr/eurosport/informations-juridiques_sto4289139/story.shtml">Conditions d'utilisation</a> et notre <a target='_blank' href="https://www.eurosport.fr/eurosport/charte-de-confidentialite-eurosport_sto4263924/story.shtml">politique d'utilisation des cookies</a>.</span></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Vous avez reçu un email de notre part sur :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'accepte</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai pas reçu l'email</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Faire une demande par email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retourner à la page de connexion</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">montrer</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retourner à la page de connexion</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.eurosport.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.eurosport.fr_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_frame_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_frame_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.fr","position": "frame","page": "video","sport": "48","family": "13","recurring_event": "409","competition": "429","agency": "16","topic": "9","sponso": "off","content": "1022780","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="https://fr.sitestat.com/eurosport/eurosportfr/s?video.winter-sports.alpine-skiing.world-cup.bormio.2017-2018.meme-avec-un-seul-ski-apres-40-secondes-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio.video.eurosport.1022780&amp;eus_service=video&amp;eus_family=winter-sports&amp;eus_sport=alpine-skiing&amp;eus_competition=world-cup&amp;eus_event=bormio&amp;eus_season=2017-2018&amp;eus_profile=meme-avec-un-seul-ski-apres-40-secondes-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=1022780&amp;opinion=0&amp;pub_date=2017-12-28&amp;pub_time=20:27&amp;channel=nochannel&amp;topic=notopic"><!--
							
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('https://fr.sitestat.com/eurosport/eurosportfr/s?video.winter-sports.alpine-skiing.world-cup.bormio.2017-2018.meme-avec-un-seul-ski-apres-40-secondes-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio.video.eurosport.1022780&eus_service=video&eus_family=winter-sports&eus_sport=alpine-skiing&eus_competition=world-cup&eus_event=bormio&eus_season=2017-2018&eus_profile=meme-avec-un-seul-ski-apres-40-secondes-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio&eus_type=video&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=1022780&opinion=0&pub_date=2017-12-28&pub_time=20:27&channel=nochannel&topic=notopic');
				
			--></script><noscript><div><img src="https://fr.sitestat.com/eurosport/eurosportfr/s?video.winter-sports.alpine-skiing.world-cup.bormio.2017-2018.meme-avec-un-seul-ski-apres-40-secondes-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio.video.eurosport.1022780&amp;eus_service=video&amp;eus_family=winter-sports&amp;eus_sport=alpine-skiing&amp;eus_competition=world-cup&amp;eus_event=bormio&amp;eus_season=2017-2018&amp;eus_profile=meme-avec-un-seul-ski-apres-40-secondes-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio&amp;eus_type=video&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=1022780&amp;opinion=0&amp;pub_date=2017-12-28&amp;pub_time=20:27&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script><!--
				 						
			function getCookie(name) {
			var value = '; ' + document.cookie;
			var parts = value.split('; ' + name + '=');
			if (parts.length == 2) return parts.pop().split(';').shift();
			}
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
			var value = '';
			var sMatch = key + '=';
			var aTab = cookie.split('&');
			for (var key in aTab) {
			var sValue = aTab[key];
			if (aTab.hasOwnProperty(key)) {
			if (sValue.indexOf(sMatch) == 0) {
			value = sValue.substring(sMatch.length, sValue.length);
			return value;
			}
			}
			}
			return value; 
			}
			    
			--></script><script>var userCookie = getCookie('CommunityUserNew');var userId= '';if (loginCookie) {userId = getValue('userId', userCookie);}dataLayer[0].page_name='news:video:video:alpine-skiing:meme-avec-un-seul-ski-apres-40-secondes-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio';dataLayer[0].site='eurosportfr';dataLayer[0].product='news';dataLayer[0].service='video';dataLayer[0].family='winter-sports';dataLayer[0].sport='alpine-skiing';dataLayer[0].competition='world-cup';dataLayer[0].sport_event='bormio';dataLayer[0].season='2017-2018';dataLayer[0].round='1';dataLayer[0].discipline='';dataLayer[0].participants='';dataLayer[0].gender='';dataLayer[0].profile='meme-avec-un-seul-ski-apres-40-secondes-le-polonais-pawel-babicki-a-fini-la-descente-de-bormio';dataLayer[0].page_type='video';dataLayer[0].provider='eurosport';dataLayer[0].content_id='1022780';dataLayer[0].author='';dataLayer[0].pub_date='2017-12-28';dataLayer[0].pub_time='20:27';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='3';dataLayer[0].language_name='french';dataLayer[0].partner_code='vid';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
				(function(s, p, d) {
				var h=d.location.protocol, i=p+"-"+s,
				e=d.getElementById(i), r=d.getElementById(p+"-root"),
				u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
				:"static."+p+".com";
				if (e) return;
				e = d.createElement(s); e.id = i; e.async = true;
				e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script><script type="text/javascript">
			function _eStat_Whap_loaded_func(){
			eStatWhap.serial("800000206966");
			eStatWhap.send();
			}
			(function() {
			var myscript = document.createElement('script');
			myscript.src = "https://w.estat.com/js/whap.js";
			myscript.setAttribute('async', 'true');
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(myscript, s);
			} )();
		</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5M6XK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-P5M6XK');
			    
				--></script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script></div>
<!--googleon: all-->
</body>
</html>