<!DOCTYPE html>
<html >
			<!--Page Generated at Mon Nov 12 01:17:22 2018--><!--Page 2024 Template Prod generated at 06/11/2018 14:31:37-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDÉO - 12e j. - Valverde : "On espère que Dembélé nous aidera" - Video Eurosport</title><meta name="description" content="Ernesto valverde, l'entraîneur du Barça évoque le cas de Moussa Dembélé, hors-groupe ce week-end contre le Bétis Séville." /><link rel="alternate" hreflang="fr" href="https://video.eurosport.fr/football/12e-j.-valverde-on-espere-que-dembele-nous-aidera_vid1136938/video.shtml" /><link rel="canonical" href="https://video.eurosport.fr/football/12e-j.-valverde-on-espere-que-dembele-nous-aidera_vid1136938/video.shtml" xmlns:msxsl="urn:schemas-microsoft-com:xslt" /><link rel="image_src" href="https://i.eurosport.com/2018/11/12/2460332-51105356-1600-900.jpg" /><meta property="og:title" content="12e j. - Valverde : &quot;On espère que Dembélé nous aidera&quot;" /><meta property="og:type" content="article" /><meta property="og:description" content="Ernesto valverde, l'entraîneur du Barça évoque le cas de Moussa Dembélé, hors-groupe ce week-end contre le Bétis Séville." /><meta property="og:image" content="https://i.eurosport.com/2018/11/12/2460332-51105356-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="https://video.eurosport.fr/football/12e-j.-valverde-on-espere-que-dembele-nous-aidera_vid1136938/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="video:release_date" content="2018-11-12" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "12e j. - Valverde : \"On espère que Dembélé nous aidera\"","thumbnailUrl": "https://i.eurosport.com/2018/11/12/2460332-51105356-1600-900.jpg","uploadDate": "2018-11-12T00:09:50 GMT","contentUrl": "https://vod-eurosport.akamaized.net/ebu/2018/11/12/111118-FR-PERFORM-VALVERDE-RV-2_1541980356125_1724_12010946-1136938-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/H155O5UGM_default/index.html?videoId=5860741760001","duration": "PT00M18S","description": "Ernesto valverde, l\u0027entraîneur du Barça évoque le cas de Moussa Dembélé, hors-groupe ce week-end contre le Bétis Séville."}</script><meta property="twitter:account_id" content="286197712" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosportnetwork/loader.js', 'tb_loader_script');if(window.performance){if(typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}}</script><meta name="gsa:title" content="VIDÉO - 12e j. - Valverde : &quot;On espère que Dembélé nous aidera&quot; - Video Eurosport" /><meta name="date" content="11/12/2018 1:09:50 AM" /><meta name="dateFormat" content="2018-11-12T01:09:50+01:00" /><meta name="sport" content="Football" /><meta name="sportid" content="22" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1136938" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.fr/1136938" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'video',
      category: 'football',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1343b65588","applicationID":"132798697","transactionName":"MVZaZUNUVxBZUExcWwgceWJhGmMMVlZwVFoCX11D","queueTime":0,"applicationTime":35,"agent":"","atts":""}</script><script type="text/javascript">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</script><body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><script type="text/javascript" async="true">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</script><style>
		.qc-cmp-button {
		background-color: #141B4D !important;
		border-color: #141B4D !important;
		}
		.qc-cmp-button:hover {
		background-color: transparent !important;
		border-color: #141B4D !important;
		color: #141B4D !important;
		}
		.qc-cmp-alt-action,
		.qc-cmp-link {
		color: #141B4D !important;
		}
		.qc-cmp-button {
		color: #ffffff !important;
		}
		.qc-cmp-ui,
		.qc-cmp-ui .qc-cmp-main-messaging,
		.qc-cmp-ui .qc-cmp-messaging,
		.qc-cmp-ui .qc-cmp-beta-messaging,
		.qc-cmp-ui .qc-cmp-title,
		.qc-cmp-ui .qc-cmp-sub-title,
		.qc-cmp-ui .qc-cmp-purpose-info,
		.qc-cmp-ui .qc-cmp-table,
		.qc-cmp-ui .qc-cmp-table-header,
		.qc-cmp-ui .qc-cmp-vendor-list,
		.qc-cmp-ui .qc-cmp-vendor-list-title {
		color: #3D4248 !important;
		}
		.qc-cmp-ui a,
		.qc-cmp-ui .qc-cmp-alt-action {
		color: #141B4D !important;
		}
		.qc-cmp-ui {
		background-color: #ffffff !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
		background-color: #fafafa !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
		background-color: #ffffff !important;
		}
		.qc-cmp-toggle-status {
		color : #97999B !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
		color : #ffffff !important;
		}

		.qc-cmp-toggle {
		border:1px solid #ccc !important;
		}

		.qc-cmp-toggle-switch {
		top:-1px !important;
		border:1px solid #ccc !important;
		}
		.qc-cmp-toggle-off {
		background:#ccc !important;
		}

		.qc-cmp-arrow-down {
		background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
		cursor:pointer;
		}

		.qc-cmp-purposes-header .qc-cmp-secondary-button {
		display:none;
		}
	</style><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js" xmlns:msxsl="urn:schemas-microsoft-com:xslt"></script>
    <meta name='parsely-page' content='{"title":"12e j. - Valverde : \"On esp\u00E8re que Demb\u00E9l\u00E9 nous aidera\"","link":"https://video.eurosport.fr/football/12e-j.-valverde-on-espere-que-dembele-nous-aidera_vid1136938/video.shtml","image_url":"https://i.eurosport.com/2018/11/12/2460332-51105366-310-310.jpg","type":"post","post_id":"video_1136938","pub_date":"2018-11-12T01:09:50+01:00","section":"Football","author":"Perform","tags":["video","Football"]}' />
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-102679527362666.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){

						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target];
									
									if (Array.isArray(bestBid.targeting[target])) {
										targetValue = targetValue.join();
									}
									
									console.info('DEBUG HEADER BIDDING 1', partnerId, targetKey, targetValue);
					
									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;

								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								console.info('DEBUG HEADER BIDDING 2', bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            header#header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div class="wtw-container"><span class="wtw-logo fr"></span><div class="sly-arrow sly-prev"></div><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div><div class="wtw-sl-container"></div><div class="sly-arrow sly-next"></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger" data-aa-linktracking="burger-menu:show"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.fr"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/football/">Football</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="https://www.eurosport.fr/regardez-eurosport-en-direct.shtml">S'abonner à Eurosport</a></span><a class="search-ico" href="https://www.eurosport.fr/search.shtml"></a><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Football<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Accueil football</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLTEv">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLTIv">Ligue 2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWRlLWZyYW5jZS8=">Coupe de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWRlLWxhLWxpZ3VlLw==">Coupe de la Ligue</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLWRlcy1jaGFtcGlvbnMv">Ligue des champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLWV1cm9wYS8=">Ligue Europa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ2Ev">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3NlcmllLWEv">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2J1bmRlc2xpZ2Ev">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3RyYW5zZmVydHMv">Mercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL21scy8=">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2VxdWlwZXMvZnJhbmNlL3RlYW1jZW50ZXIuc2h0bWw=">Les Bleus</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3VlZmEtbmF0aW9ucy1sZWFndWUv">Ligue des nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2Zvb3RiYWxsLWZlbWluaW4v">Foot Féminin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL25hdGlvbmFsLTEvY2FsZW5kYXItcmVzdWx0LnNodG1s">National 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvcGEtYW1lcmljYS8=">Copa América</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWQtYWZyaXF1ZS1kZXMtbmF0aW9ucy8=">Coupe d'Afrique des Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdW50cnlsaXN0LnNodG1s">Compétitions nationales</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Competitions Internationales</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyLw==">Accueil rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RvcC0xNC8=">Top 14</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Byby1kMi8=">Pro D2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWQtZXVyb3BlLw==">Champions Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NoYWxsZW5nZS1ldXJvcGVlbi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2VxdWlwZXMvZnJhbmNlLw==">XV de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3ByZW1pZXJzaGlwLWFuZ2xldGVycmUv">Premiership</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3N1cGVyLTE1Lw==">Super Rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RyYW5zZmVydHMv">Transferts</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5LzYtbmF0aW9ucy8=">6 Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlbWluaW5lcy8=">Féminines</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlZGVyYWxlLTEv">Amateur</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NlbHRpYy1sZWFndWUv">Ligue Celtique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2VjY2VsbGVuemEtaXRhbGllL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Eccellenza (Italie)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3J1Z2J5LWEteGlpaS8=">Rugby à XIII</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3J1Z2J5LWEtNy8=">Rubgy à 7</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2J1enov">Buzz</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5Lw==">Barbarians</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Accueil tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendrier ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Classement ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy90b3Vybm9pLXd0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendrier WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy90b3Vybm9pLXd0YS9zdGFuZGluZy5zaHRtbA==">Classement WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland-Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9vcGVuLWQtYXVzdHJhbGllLw==">Open d'Australie</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9jb3VwZS1kYXZpcy8=">Coupe Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9mZWQtY3VwLw==">Fed cup</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Auto-Moto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F1dG8tbW90by8=">Accueil auto-moto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS8=">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8v">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS8=">Formule E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 Heures du Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3d0Y3Iv">WTCR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3JhbGx5ZS1yYWlkL2Rha2FyLw==">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2ZpbS1ld2Mv">FIM EWC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dwMi8=">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2VyYy8=">ERC</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGUtMS8=">Accueil f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS9jaGFtcGlvbm5hdC1kdS1tb25kZS0xL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS9jaGFtcGlvbm5hdC1kdS1tb25kZS0xL3N0YW5kaW5nLnNodG1s">Classements</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sports d'hiver<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hpdmVyLw==">Accueil sports d'hiver</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3NraS1hbHBpbi8=">Ski alpin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2NvbWJpbmUtbm9yZGlxdWUv">Combiné nordique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3NhdXQtYS1za2kv">Saut à ski</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3NraS1kZS1mb25kLw==">Ski de fond</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Nub3dib2FyZC8=">Snowboard</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hvY2tleS1zdXItZ2xhY2Uv">Hockey sur glace</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9jaGFzaW5naGlzdG9yeS5ldXJvc3BvcnQuZnIv">Chasing History </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3BhdGluYWdlLWFydGlzdGlxdWUv">Patinage artistique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3BhdGluYWdlLWRlLXZpdGVzc2UvY2FsZW5kYXItcmVzdWx0LnNodG1s">Patinage de vitesse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2JvYnNsZWlnaC8=">Bobsleigh</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2pldXgtb2x5bXBpcXVlcy9zb2NoaS0yMDE0Lw==">Sotchi 2014</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basketball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Accueil basketball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvbmJhLw==">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvcHJvLWEv">Jeep Elite</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvcHJvLWIv">Pro B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Euroleague</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvZXVyby1jdXAv">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvbGVnYS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Lega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvbGlnYS1hY2IvY2FsZW5kYXItcmVzdWx0LnNodG1s">Liga Endesa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvY2hhbXBpb25uYXRzLWQtZXVyb3BlLw==">Eurobasket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvZXVyb2Jhc2tldC1mLw==">Eurobasket (F)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvY291cGUtZHUtbW9uZGUv">Coupe du Monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvY291cGUtZHUtbW9uZGUtZi8=">Coupe du Monde (F)</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG8v">Accueil motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8vY2hhbXBpb25uYXQtZHUtbW9uZGUtMi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8vY2hhbXBpb25uYXQtZHUtbW9uZGUtMi9zdGFuZGluZy5zaHRtbA==">Classements Moto GP</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Athlétisme<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGlzbWUv">Accueil athlétisme</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvbGlndWUtZGUtZGlhbWFudC8=">Ligue de Diamant</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvbW9uZGlhdXgv">Ch. Monde outdoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvbW9uZGlhdXgtZW4tc2FsbGUv">Ch. Monde indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvY2hhbXBpb25uYXRzLWQtZXVyb3BlLw==">Ch. Europe outdoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvZXVyb3BlYW4taW5kb29yLWNoYW1waW9uc2hpcHMv">Ch. Europe indoor</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Cyclisme<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpc21lLw==">Accueil cyclisme</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL3RvdXItZC1lc3BhZ25lLw==">Tour d'Espagne</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9mYW50YXN5LWN5Y2xpbmcuZXVyb3Nwb3J0LmNvbS8=">Cycling Fantasy</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9iaXQubHkvMkxtUDJSdA==">Predictor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL3RvdXItZC1pdGFsaWUv">Tour d’Italie</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL2NyaXRlcml1bS1kdS1kYXVwaGluZS8yMDE4L3Nwb3J0LnNodG1s">Critérium du Dauphiné</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL21vbmRpYXV4LXN1ci1yb3V0ZS8=">Mondiaux sur route</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Handball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Accueil handball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2NoYW1waW9ubmF0LWR1LW1vbmRlLw==">Championnats du Monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2NoYW1waW9ubmF0LWQtZXVyb3BlLw==">Championnat d'Europe</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Ligue des champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2xuaC8=">Championnat D1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsLzEtYnVuZGVzbGlnYS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">1. Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2xpZ2EtYXNvYmFsL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Liga Asobal</span></li></ul></div><div data-sport-list="sport_27" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Escrime<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2VzY3JpbWUv">Accueil escrime</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2VzY3JpbWUvbW9uZGlhdXgv">Mondiaux</span></li></ul></div><div data-sport-list="sport_82" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Jeux Olympiques<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2pldXgtb2x5bXBpcXVlcy8=">Accueil jeux olympiques</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2pldXgtb2x5bXBpcXVlcy95b3V0aC1vbHltcGljcy0yMDE4L3lvdXRoLW9seW1waWMtZ2FtZXMuc2h0bWw=">Youth Olympics 2018</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2pldXgtb2x5bXBpcXVlcy9weWVvbmdjaGFuZy8yMDE4Lw==">PyeongChang</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Accueil golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvZXVyb3BlYW4tdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvcGdhLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvZXVyb3BlYW4tdG91ci1yYWNlLXRvLWR1YmFpL3N0YW5kaW5nLnNodG1s">Race to Dubai</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvZmVkZXgtY3VwL3N0YW5kaW5nLnNodG1s">FedEx Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">The Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="sport_25119" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Formule E<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGUtZS8=">Accueil formule e</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL3N0YW5kaW5nLnNodG1s">Classements</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS9mYW5ib29zdC9mYW5ib29zdC5zaHRtbA==">Fanboost</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Natation<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25hdGF0aW9uLw==">Accueil natation</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kdS1tb25kZS8=">Ch. Monde Grand Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kdS1tb25kZS1iYXNzaW4tZGUtMjVtLw==">Ch. Monde Petit Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kLWV1cm9wZS8=">Ch. Europe Grand Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kLWV1cm9wZS1iYXNzaW4tZGUtMjVtLw==">Ch. Europe Petit Bassin</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Volleyball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Accueil volleyball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvbGlndWUtYS9zdGFuZGluZy5zaHRtbA==">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvbGlndWUtZGVzLWNoYW1waW9ucy9zdGFuZGluZy5zaHRtbA==">Ligue des Champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvd29ybGQtbGVhZ3VlLw==">Ligue Mondiale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvY2hhbXBpb25uYXQtZC1ldXJvcGUv">Championnat d'Europe</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvY2hhbXBpb25uYXQtZHUtbW9uZGUv">Championnat du Monde</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.fr"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.fr"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://www.eurosport.fr/regardez-eurosport-en-direct.shtml"><span class="mobile">S'abonner</span><span class="desktop">S'abonner à Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.fr">Accueil</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tous les sports</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Favoris</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.fr">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--shop"><a target="_blank" data-aa-linktracking="eurosport-shop:nav-menu:right" href="https://shop.eurosport.fr">Eurosport Shop</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.fr/eurosport/informations-juridiques_sto4289139/story.shtml">Conditions générales d'utilisation</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.fr/eurosport/charte-de-confidentialite-eurosport_sto4263924/story.shtml">Charte de confidentialité</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.fr/eurosport/politique-en-matiere-de-cookies_sto6835508/story.shtml">Politique de cookies</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="https://www.eurosport.fr/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Version<b> FR</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Éditer</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Retrouvez ici tous vos sports, événements, équipes et joueurs favoris pour un accès rapide</div><div class="list_container-favorites-empty-childs nav__no-favorites">Vous n'avez pas encore de favoris</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Ajouter des favoris</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Favoris</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Evénements</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">équipes</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Joueurs</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sports à la Une</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/football/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/tennis/&quot;},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/auto-moto/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/formule-1/&quot;},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/hiver/&quot;},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/basketball/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tous les sports</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Athlétisme&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/athletisme/&quot;},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/auto-moto/&quot;},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/basketball/&quot;},{&quot;link_name&quot;:&quot;Boxe&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/boxe/&quot;},{&quot;link_name&quot;:&quot;Course hippique&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/course-hippique/&quot;},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/cyclisme/&quot;},{&quot;link_name&quot;:&quot;Equitation&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/equitation/&quot;},{&quot;link_name&quot;:&quot;Escrime&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/escrime/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/formule-1/&quot;},{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/football/&quot;},{&quot;link_name&quot;:&quot;Formule E&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/formule-e/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/golf/&quot;},{&quot;link_name&quot;:&quot;Grands Récits&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/home_rub788.shtml&quot;},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/handball/&quot;},{&quot;link_name&quot;:&quot;Jeux Olympiques&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/jeux-olympiques/&quot;},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/judo/&quot;},{&quot;link_name&quot;:&quot;LeBuzz&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/home_rub779.shtml&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/moto/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/&quot;},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/hiver/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/tennis/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video.eurosport.fr">Accueil</a></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Football</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Auto-Moto</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS8=">F1</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sports d'hiver</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basketball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8v">MotoGP</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Athlétisme</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Cyclisme</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Handball</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_27">Escrime</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2p1ZG8v">Judo</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2NvdXJzZS1oaXBwaXF1ZS8=">Course hippique</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Jeux Olympiques</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2VxdWl0YXRpb24v">Equitation</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2JveGUv">Boxe</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hvbWVfcnViNzc5LnNodG1s">LeBuzz</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hvbWVfcnViNzg4LnNodG1s">Grands Récits</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS8=">Formule E</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Plus</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/home_rub779.shtml">Le Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partenaires</span><ul><li class="modalnav__rightcol-item"><a href="https://www.stubhub.fr/">StubHub</a></li><li class="modalnav__rightcol-item"><a href="https://video.eurosport.fr/omnisport/chaine-video/incroyable-voyage-en-israel/">Découvrez les routes du Giro qui traversent Israël</a></li><li class="modalnav__rightcol-item"><a href="https://video.eurosport.fr/omnisport/chaine-video/smit-invest-in-the-future/">SMIT – Invest in the future</a></li></ul><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/application-iphone.shtml">Applications mobiles</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">A propos d’Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://eurosporthub-discovery.icims.com/jobs/intro?hashed=-435833691">Rejoignez-nous </a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/eurosport/charte-de-confidentialite-eurosport_sto4263924/story.shtml">Charte de confidentialité</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/eurosport/informations-juridiques_sto4289139/story.shtml">Conditions générales d'utilisation</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/eurosport/politique-en-matiere-de-cookies_sto6835508/story.shtml">Politique de cookies</a></li><li class="modalnav__rightcol-item"><a href="https://helpcenter.eurosport.com/en_ROW">FAQ</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><ul class="social_list"><li class="title">Suivez nous sur :</li><li><a href="//facebook.com/EurosportFR"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_FR"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosportfr"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="nav_category__wrapper" data-stoid="-1"><div class="nav_category__no-content" id="nav_category"></div><div class="frame" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home Vidéos</a></li><li class="categorylist__item"><a href="/sport-list.shtml">News Videos</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Evénements Eurosport</a></li><li class="categorylist__item"><a href="/liste-des-chaines.shtml">Programmes originaux</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="eso-shop-link"><a href="https://shop.eurosport.fr" data-aa-linktracking="eurosport-shop:nav-menu:right" target="_blank"><span class="eso-shop-link__icon"></span><span class="eso-shop-link__name">Shop</span></a></div><div class="nav_category_data_header "><a href="/football/"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="video.eurosport.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.eurosport.fr_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.fr&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;1136938&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.fr_other_top_mobile" data-adtech-tablet-placement-alias="video.eurosport.fr_other_top_tablet" data-adtech-desktop-placement-alias="video.eurosport.fr_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=3&amp;dropletid=138&amp;domainid=147&amp;sportid=22&amp;videoid=1136938&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: '12e-j.-valverde-on-espere-que-dembele-nous-aidera',video_id: '1136938',embedded_status: '0',family: '',sport: 'football',competition: '',sport_event: '',season: '',round: '',discipline: '',participants: '',gender: '',provider: '',partner_code: '',topic: '',magazine: ''});</script><div id="esv_1136938_1150894007" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1136938&quot;,&quot;uniqueId&quot;: &quot;1136938_1150894007&quot;,&quot;title&quot;: &quot;12e j. - Valverde : \&quot;On espère que Dembélé nous aidera\&quot;&quot;,&quot;description&quot;: &quot;Ernesto valverde, l\u0027entraîneur du Barça évoque le cas de Moussa Dembélé, hors-groupe ce week-end contre le Bétis Séville.&quot;,&quot;url&quot;: &quot;/football/12e-j.-valverde-on-espere-que-dembele-nous-aidera_vid1136938/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.eurosport.com/2018/11/12/2460332-51105355-2560-1440.jpg&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false,&quot;usePlugin&quot;: true}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_com_web_live&quot;,&quot;section&quot;: &quot;www.eurosport.fr_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1136938&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;22 football&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=1136938&amp;typeNu=27&amp;parCode=" data-analytics-video-length="18.28" data-analytics-video-meta="{&quot;title&quot;: &quot;12e-j.-valverde-on-espere-que-dembele-nous-aidera&quot;,&quot;equinoxeId&quot;: &quot;1136938&quot;,&quot;length&quot;: &quot;18.28&quot;,&quot;streamType&quot;: &quot;freevod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;&quot;,&quot;stationName&quot;: &quot;&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;football&quot;,&quot;sportCompetition&quot;: &quot;&quot;,&quot;sportEvent&quot;: &quot;&quot;,&quot;sportSeason&quot;: &quot;&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;ageGroup&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;topic&quot;: &quot;&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;&quot;}" class="esv-player"><video data-account="4358179179001" data-player="H155O5UGM" data-embed="default" data-video-id="5860741760001" autoplay="autoplay" preload="auto" controls="" class="skinable--test esv-compat video-js"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/football/"><a href="/football/">Football</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDÉO - 12e j. - Valverde : &quot;On espère que Dembélé nous aidera&quot;">VIDÉO - 12e j. - Valverde : "On espère que Dembélé nous aidera"</h1></div><div class="picture-container"><img src="https://i.eurosport.com/2018/11/12/2460332-51105358-640-360.jpg" width="640" height="360" alt="12e j. - Valverde : &quot;On espère que Dembélé nous aidera&quot;" title="12e j. - Valverde : &quot;On espère que Dembélé nous aidera&quot;" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black"> 10 vues | 00:18</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Perform</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">il y a 59 minutes</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Ernesto valverde, l'entraîneur du Barça évoque le cas de Moussa Dembélé, hors-groupe ce week-end contre le Bétis Séville.</div><div class="video-player__teaser"><em>Eurosport uniquement avec CANAL*</em></div></div><span class="show_more hide"><span class="show">En voir plus</span><span class="hide">En voir moins</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/football/">Football</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="1136937"><a title="Ange-gardien, grandes premières, exploit retentissant : nos héros du week-end" href="/football/video-ange-gardien-grandes-premieres-exploit-retentissant-nos-heros-du-week-end_vid1136937/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/12/2460323-51105170-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1094&quot;,&quot;fy&quot;:&quot;700&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Ange-gardien, grandes premières, exploit retentissant : nos héros du week-end</h2><small class="viewSince"><em class="views"> 310 vues</em> • <em class="since">il y a 1 heure</em></small></a></li><li class="item" data-video-id="1136919"><a title="Mourinho : ''Pogba nous a manqués&quot;" href="/football/jose-mourinho-manchester-united-pogba-nous-a-manques_vid1136919/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460269-51104095-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Mourinho : ''Pogba nous a manqués"</h2><small class="viewSince"><em class="views"> 773 vues</em> • <em class="since">Il y a 2 heures</em></small></a></li><li class="item" data-video-id="1136904"><a title="Sarri : &quot;Je ne suis pas satisfait&quot;" href="/football/maurizio-sarri-chelsea-impossible-d-etre-dangereux_vid1136904/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460221-51103135-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Sarri : "Je ne suis pas satisfait"</h2><small class="viewSince"><em class="views"> 126 vues</em> • <em class="since">Il y a 2 heures</em></small></a></li><li class="item" data-video-id="1136879"><a title="Garcia : ''Une victoire précieuse&quot;" href="/football/rudi-garcia-om-une-victoire-precieuse_vid1136879/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460090-51100515-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Garcia : ''Une victoire précieuse"</h2><small class="viewSince"><em class="views">3 120 vues</em> • <em class="since">Il y a 3 heures</em></small></a></li><li class="item" data-video-id="1136938"><a title="12e j. - Valverde : &quot;On espère que Dembélé nous aidera&quot;" href="/football/12e-j.-valverde-on-espere-que-dembele-nous-aidera_vid1136938/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/12/2460332-51105355-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">12e j. - Valverde : "On espère que Dembélé nous aidera"</h2><small class="viewSince"><em class="views"> 10 vues</em> • <em class="since">il y a 59 minutes</em></small></a></li><li class="item" data-video-id="1136748"><a title="Et de 12 pour un PSV en mode PSG" href="/football/video-pays-bas-et-de-12-pour-un-psv-en-mode-psg_vid1136748/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2459681-51092335-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Et de 12 pour un PSV en mode PSG</h2><small class="viewSince"><em class="views">2 680 vues</em> • <em class="since">Il y a 3 heures</em></small></a></li><li class="item" data-video-id="1136936"><a title="12e j. - Emery : &quot;Ce match nul ne nous satisfait pas&quot;" href="/football/12e-j.-emery-ce-match-nul-ne-nous-satisfait-pas_vid1136936/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/12/2460317-51105055-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">12e j. - Emery : "Ce match nul ne nous satisfait pas"</h2><small class="viewSince"><em class="views"> 16 vues</em> • <em class="since">il y a 1 heure</em></small></a></li><li class="item" data-video-id="1136858"><a title="Van de Beek, passeur sur une talonnade à la Guti" href="/football/pays-bas-van-de-beek-une-talonnade-a-la-guti_vid1136858/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460012-51098955-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Van de Beek, passeur sur une talonnade à la Guti</h2><small class="viewSince"><em class="views"> 224 vues</em> • <em class="since">Il y a 3 heures</em></small></a></li><li class="item" data-video-id="1136897"><a title="13e j. - Garcia : &quot;Le match en tribunes ? C'était horrible&quot;" href="/football/13e-j.-garcia-le-match-en-tribunes-c-etait-horrible_vid1136897/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460184-51102395-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">13e j. - Garcia : "Le match en tribunes ? C'était horrible"</h2><small class="viewSince"><em class="views"> 64 vues</em> • <em class="since">Il y a 3 heures</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/liste-des-chaines.shtml">Voir plus</a><span class="mode-video-button"><a href="/football/">Plus de vidéos sur  Football</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1136938" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3ZpZGVvLmV1cm9zcG9ydC5mci9mb290YmFsbC8xMmUtai4tdmFsdmVyZGUtb24tZXNwZXJlLXF1ZS1kZW1iZWxlLW5vdXMtYWlkZXJhX3ZpZDExMzY5MzgvdmlkZW8uc2h0bWwiLCJ0aXRsZSI6IjEyZSBqLiAtIFZhbHZlcmRlIDogXCJPbiBlc3DDqHJlIHF1ZSBEZW1iw6lsw6kgbm91cyBhaWRlcmFcIiIsInR5cGUiOiJsaXZlY29tbWVudHMiLCJhcnRpY2xlSWQiOiIxMTM2OTM4XzI3In0.xhQAB8P5W143zl36wlFwUy28WZKD-SKIMX3ZzKuJLo8" data-collectionChecksum="f0b69ba8a32f1444d841fa3fc54dc39c" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><div class="taboola-widget-video"><div class="outbrain-container__title">Contenu Sponsorisé</div><div id="taboola-below-video-thumbnails"></div><script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({ mode: 'thumbnails-v', container: 'taboola-below-video-thumbnails', placement: 'Below Video Thumbnails', target_type: 'mix' });
				</script></div></div></div><div class="playlist"><div id="video.eurosport.fr_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.eurosport.fr_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.fr&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1136938&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.fr_other_square_mobile" data-adtech-tablet-placement-alias="video.eurosport.fr_other_square_tablet" data-adtech-desktop-placement-alias="video.eurosport.fr_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script><div class="playlist-title"><span>Plus de vidéos</span></div><ul><li data-video-id="1136937" class="playlist-item"><a title="Ange-gardien, grandes premières, exploit retentissant : nos héros du week-end" href="/football/video-ange-gardien-grandes-premieres-exploit-retentissant-nos-heros-du-week-end_vid1136937/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/12/2460323-51105170-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1094&quot;,&quot;fy&quot;:&quot;700&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Ange-gardien, grandes premières, exploit retentissant : nos héros du week-end</h2><div id="counters"><span class="button-count-black"> 310 vues | 01:54</span></div></a></li><li data-video-id="1136919" class="playlist-item"><a title="Mourinho : ''Pogba nous a manqués&quot;" href="/football/jose-mourinho-manchester-united-pogba-nous-a-manques_vid1136919/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460269-51104095-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Mourinho : ''Pogba nous a manqués"</h2><div id="counters"><span class="button-count-black"> 773 vues | 01:11</span></div></a></li><li data-video-id="1136904" class="playlist-item"><a title="Sarri : &quot;Je ne suis pas satisfait&quot;" href="/football/maurizio-sarri-chelsea-impossible-d-etre-dangereux_vid1136904/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460221-51103135-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Sarri : "Je ne suis pas satisfait"</h2><div id="counters"><span class="button-count-black"> 126 vues | 00:46</span></div></a></li><li data-video-id="1136879" class="playlist-item"><a title="Garcia : ''Une victoire précieuse&quot;" href="/football/rudi-garcia-om-une-victoire-precieuse_vid1136879/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460090-51100515-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Garcia : ''Une victoire précieuse"</h2><div id="counters"><span class="button-count-black">3 120 vues | 01:28</span></div></a></li><li data-video-id="1136748" class="playlist-item"><a title="Et de 12 pour un PSV en mode PSG" href="/football/video-pays-bas-et-de-12-pour-un-psv-en-mode-psg_vid1136748/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2459681-51092335-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Et de 12 pour un PSV en mode PSG</h2><div id="counters"><span class="button-count-black">2 680 vues | 01:20</span></div></a></li><li data-video-id="1136936" class="playlist-item"><a title="12e j. - Emery : &quot;Ce match nul ne nous satisfait pas&quot;" href="/football/12e-j.-emery-ce-match-nul-ne-nous-satisfait-pas_vid1136936/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/12/2460317-51105055-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>12e j. - Emery : "Ce match nul ne nous satisfait pas"</h2><div id="counters"><span class="button-count-black"> 16 vues | 00:47</span></div></a></li><li data-video-id="1136858" class="playlist-item"><a title="Van de Beek, passeur sur une talonnade à la Guti" href="/football/pays-bas-van-de-beek-une-talonnade-a-la-guti_vid1136858/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460012-51098955-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Van de Beek, passeur sur une talonnade à la Guti</h2><div id="counters"><span class="button-count-black"> 224 vues | 00:28</span></div></a></li><li data-video-id="1136931" class="playlist-item"><a title="Rolex Minute : Le rush de Westwood qui a coiffé tout le monde" href="/omnisport/video-rolex-minute-le-rush-de-westwood-qui-a-coiffe-tout-le-monde_vid1136931/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2017/11/13/2209369-46087690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Rolex Minute : Le rush de Westwood qui a coiffé tout le monde</h2><div id="counters"><span class="button-count-black"> 6 vues | 01:09</span></div></a></li><div id="video.eurosport.fr_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.eurosport.fr_other_middle_desktop" data-hb-placement-alias-desktop="other_middle_desktop" data-hb-placement-alias-tablet="other_middle_tablet" data-hb-placement-alias-mobile="other_middle_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.fr&quot;,&quot;position&quot;: &quot;middle&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1136938&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.fr_other_middle_mobile" data-adtech-tablet-placement-alias="video.eurosport.fr_other_middle_tablet" data-adtech-desktop-placement-alias="video.eurosport.fr_other_middle_desktop" data-adtech-sizeid="1761"></div><script>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</script><li data-video-id="1136384" class="playlist-item"><a title="A Londres, un trophée, deux bijoutiers et six braqueurs" href="/tennis/atp-world-tour-finals/2018/video-masters-de-londres-un-trophee-deux-bijoutiers-et-six-braqueurs_vid1136384/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/09/2458287-51064450-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1184&quot;,&quot;fy&quot;:&quot;287&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>A Londres, un trophée, deux bijoutiers et six braqueurs</h2><div id="counters"><span class="button-count-black">24 330 vues | 01:49</span></div></a></li><li data-video-id="1136897" class="playlist-item"><a title="13e j. - Garcia : &quot;Le match en tribunes ? C'était horrible&quot;" href="/football/13e-j.-garcia-le-match-en-tribunes-c-etait-horrible_vid1136897/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460184-51102395-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>13e j. - Garcia : "Le match en tribunes ? C'était horrible"</h2><div id="counters"><span class="button-count-black"> 64 vues | 00:34</span></div></a></li><li data-video-id="1136894" class="playlist-item"><a title="13e j. - Garcia : &quot;Rami a été solide&quot;" href="/football/13e-j.-garcia-rami-a-ete-solide_vid1136894/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460172-51102155-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>13e j. - Garcia : "Rami a été solide"</h2><div id="counters"><span class="button-count-black"> 45 vues | 00:22</span></div></a></li><li data-video-id="1136892" class="playlist-item"><a title="13e j. - Garcia : &quot;On attend de Mítroglou qu'il marque&quot;" href="/football/13e-j.-garcia-on-attend-de-mitroglou-qu-il-marque_vid1136892/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460162-51101955-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>13e j. - Garcia : "On attend de Mítroglou qu'il marque"</h2><div id="counters"><span class="button-count-black"> 70 vues | 01:34</span></div></a></li><li data-video-id="1136749" class="playlist-item"><a title="Federer et Djokovic s'offrent du bon temps dans le métro londonien" href="/tennis/video-atp-masters-federer-et-djokovic-s-offrent-du-bon-temps-dans-le-metro-londonien_vid1136749/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2459704-51092790-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1798&quot;,&quot;fy&quot;:&quot;232&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Federer et Djokovic s'offrent du bon temps dans le métro londonien</h2><div id="counters"><span class="button-count-black">19 307 vues | 00:53</span></div></a></li><li data-video-id="1136889" class="playlist-item"><a title="13e j. - Dall'Oglio : &quot;J'ai vu une équipe courageuse&quot;" href="/football/13e-j.-dall-oglio-j-ai-vu-une-equipe-courageuse_vid1136889/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460128-51101275-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>13e j. - Dall'Oglio : "J'ai vu une équipe courageuse"</h2><div id="counters"><span class="button-count-black"> 37 vues | 02:01</span></div></a></li><li data-video-id="1136886" class="playlist-item"><a title="13e j. - Dall'Oglio : &quot;Beaucoup de timidité&quot;" href="/football/13e-j.-dall-oglio-beaucoup-de-timidite_vid1136886/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460120-51101115-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>13e j. - Dall'Oglio : "Beaucoup de timidité"</h2><div id="counters"><span class="button-count-black"> 17 vues | 01:03</span></div></a></li><li data-video-id="1136793" data-reload-page="1" class="playlist-item"><a title="Tout bonus pour Soyaux Angoulême" href="https://video.rugbyrama.fr/rugby/pro-d2/2018-2019/pro-d2-tout-bonus-pour-soyaux-angouleme_vid1136793/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2459777-51094250-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1258&quot;,&quot;fy&quot;:&quot;762&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Tout bonus pour Soyaux Angoulême</h2><div id="counters"><span class="button-count-black">7 753 vues | 02:48</span></div></a></li><li data-video-id="1136866" class="playlist-item"><a title="Pochettino : &quot;Lloris est l'un des meilleurs&quot;" href="/football/12e-j.-pochettino-lloris-est-l-un-des-meilleurs_vid1136866/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2460045-51099615-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Pochettino : "Lloris est l'un des meilleurs"</h2><div id="counters"><span class="button-count-black"> 682 vues | 00:44</span></div></a></li><li data-video-id="1136337" class="playlist-item"><a title="Pourquoi l'OM marche à côté de ses pompes" href="/football/ligue-1/2018-2019/pourquoi-l-om-marche-a-cote-de-ses-pompes_vid1136337/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/10/26/2448538-50869490-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1140&quot;,&quot;fy&quot;:&quot;366&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Pourquoi l'OM marche à côté de ses pompes</h2><div id="counters"><span class="button-count-black">13 255 vues | 06:21</span></div></a></li><li data-video-id="1136601" class="playlist-item"><a title="Aulas : ''Un grand coaching de Bruno Genesio''" href="/football/aulas-un-grand-coaching-de-bruno-genesio_vid1136601/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/11/11/2459418-51087075-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Aulas : ''Un grand coaching de Bruno Genesio''</h2><div id="counters"><span class="button-count-black">6 298 vues | 01:44</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.eurosport.fr"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Rechercher une équipe, un joueur, etc..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris et commenter les news.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Pas de compte ? <span class="subscription-link" data-sln="subscription-link">S'inscrire</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://fr.eurosportplayer.com/login?ns_campaign=player-france-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=eurosport.fr&amp;ns_linkname=login-text&amp;utm_campaign=player-france-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=eurosport.fr&amp;utm_content=login-text" class="player-login-link">Se connecter à Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">S'inscrire</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Identifiant" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Recevez par mail nos nouveautés et offres<span></span></label></span><div id="subscription__consent-text" class="nodisplay">J’accepte de recevoir par mail les nouveautés et les offres concernant les produits &amp; services des sociétés du même groupe qu'Eurosport.</div><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Nous venons de vous envoyer un email à cette adresse :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'ai compris</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai rien reçu...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.eurosport.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.eurosport.fr_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.fr&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;22&quot;,&quot;agency&quot;: &quot;388&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1136938&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.fr_other_frame_mobile" data-adtech-tablet-placement-alias="video.eurosport.fr_other_frame_tablet" data-adtech-desktop-placement-alias="video.eurosport.fr_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:video:video:football:12e-j-valverde-on-espere-que-dembele-nous-aidera';dataLayer[0].site='eurosportfr';dataLayer[0].product='news';dataLayer[0].service='video';dataLayer[0].family='';dataLayer[0].sport='football';dataLayer[0].competition='';dataLayer[0].sport_event='';dataLayer[0].season='';dataLayer[0].round='';dataLayer[0].discipline='';dataLayer[0].participants='';dataLayer[0].gender='';dataLayer[0].profile='12e-j-valverde-on-espere-que-dembele-nous-aidera';dataLayer[0].page_type='video';dataLayer[0].provider='perform';dataLayer[0].content_id='1136938';dataLayer[0].author='';dataLayer[0].pub_date='2018-11-12';dataLayer[0].pub_time='01:09';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='3';dataLayer[0].language_name='french';dataLayer[0].partner_code='vid';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
				(function(s, p, d) {
				var h=d.location.protocol, i=p+"-"+s,
				e=d.getElementById(i), r=d.getElementById(p+"-root"),
				u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
				:"static."+p+".com";
				if (e) return;
				e = d.createElement(s); e.id = i; e.async = true;
				e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5M6XK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-P5M6XK');
			    
				--></script><script type="text/javascript">
			function _eStat_Whap_loaded_func(){
			eStatWhap.serial("800000206966");
			eStatWhap.send();
			}
			(function() {
			var myscript = document.createElement('script');
			myscript.src = "https://w.estat.com/js/whap.js";
			myscript.setAttribute('async', 'true');
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(myscript, s);
			} )();
		</script><script type="text/javascript"><!--
				    
				var nugg4Rubicon ="";
				var nuggrid= encodeURIComponent(top.location.href);
				document.write("<script type='text/javascript'  src='//lpm-tf1.nuggad.net/rc?nuggn=731239640&nuggsid=1201736907&nuggrid="+nuggrid+"'></script>");
				
			--></script></div>
<!--googleon: all-->
<script type="text/javascript">var _cf = _cf || []; _cf.push(['_setFsp', true]); _cf.push(['_setBm', true]);</script><script type="text/javascript" src="/_bm/abd-1-30"></script></body>
</html>