<!DOCTYPE html>
<html >
			<!--Page Generated at Tue Jun  5 19:54:07 2018--><!--Page 2024 Template Prod generated at 05/06/2018 12:13:29-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - Bistrot Vélo : Delzenne : "Bouhanni sur le Tour ? J'ai appelé un très bon contact..." - Tour de France - Video Eurosport</title><meta name="description" content="BISTROT VELO - Dans Bistrot Vélo, notre émission cyclisme sur notre page Facebook, notre invitée Elise Delzenne nous parle de la possible sélection de Nacer Bouhanni sur le prochain Tour de France. (Réalisation : François-Xavier Rallet / Guillaume di Grazia)" /><link rel="alternate" hreflang="fr" href="https://video.eurosport.fr/cyclisme/tour-de-france/2018/video-bistrot-velo-delzenne-bouhanni-sur-le-tour-j-ai-appele-un-tres-bon-contact._vid1097187/video.shtml" /><link rel="canonical" href="https://video.eurosport.fr/cyclisme/tour-de-france/2018/video-bistrot-velo-delzenne-bouhanni-sur-le-tour-j-ai-appele-un-tres-bon-contact._vid1097187/video.shtml" /><link rel="image_src" href="https://i.eurosport.com/2018/03/19/2297122-47841237-1600-900.jpg" /><meta property="og:title" content="Delzenne : &quot;Bouhanni sur le Tour ? J'ai appelé un très bon contact...&quot;" /><meta property="og:type" content="article" /><meta property="og:description" content="BISTROT VELO - Dans Bistrot Vélo, notre émission cyclisme sur notre page Facebook, notre invitée Elise Delzenne nous parle de la possible sélection de Nacer Bouhanni sur le prochain Tour de France. (Réalisation : François-Xavier Rallet / Guillaume di Grazia)" /><meta property="og:image" content="https://i.eurosport.com/2018/03/19/2297122-47841237-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="https://video.eurosport.fr/cyclisme/tour-de-france/2018/video-bistrot-velo-delzenne-bouhanni-sur-le-tour-j-ai-appele-un-tres-bon-contact._vid1097187/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="video:release_date" content="2018-06-04" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Delzenne : \"Bouhanni sur le Tour ? J\u0027ai appelé un très bon contact...\"","thumbnailUrl": "https://i.eurosport.com/2018/03/19/2297122-47841237-1600-900.jpg","uploadDate": "2018-06-04T16:47:11 GMT","embedUrl": "https://players.brightcove.net/4358179179001/907dffc0-0fa9-4151-bb4d-0f7f6bef7f12_default/index.html?videoId=5793397401001","duration": "PT00M54S","description": "BISTROT VELO - Dans Bistrot Vélo, notre émission cyclisme sur notre page Facebook, notre invitée Elise Delzenne nous parle de la possible sélection de Nacer Bouhanni sur le prochain Tour de France. (Réalisation : François-Xavier Rallet / Guillaume di Grazia)."}</script><meta property="twitter:account_id" content="286197712" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosport/loader.js');</script><meta name="gsa:title" content="VIDEO - Bistrot Vélo : Delzenne : &quot;Bouhanni sur le Tour ? J'ai appelé un très bon contact...&quot; - Tour de France - Video Eurosport" /><meta name="date" content="6/4/2018 6:47:11 PM" /><meta name="dateFormat" content="2018-06-04T06:47:11+02:00" /><meta name="sport" content="Cyclisme" /><meta name="sportid" content="18" /><meta name="event" content="Tour de France" /><meta name="eventid" content="43942" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1097187" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.fr/1097187" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'video',
      category: 'cycling',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    <meta name='parsely-page' content='{"title":"Delzenne : \"Bouhanni sur le Tour ? J\u0027ai appel\u00E9 un tr\u00E8s bon contact...\"","link":"https://video.eurosport.fr/cyclisme/tour-de-france/2018/video-bistrot-velo-delzenne-bouhanni-sur-le-tour-j-ai-appele-un-tres-bon-contact._vid1097187/video.shtml","image_url":"https://i.eurosport.com/2018/03/19/2297122-47841246-310-310.jpg","type":"post","post_id":"video_1097187","pub_date":"2018-06-04T06:47:11+02:00","section":"Cyclisme","author":"Eurosport","tags":["video","Cyclisme","Tour de France"]}' />
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-102679527362666.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){
						console.info('updateIXrender demand', demand);
						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target].join();

									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;
								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});
										
										console.info('Ad to add in IXDEMAND : ', bidIdIndex);

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
							console.info('IXDEMAND : ', IXDEMAND);
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/feed_on_air_v2.css" xmlns:confExt="http://twilight.eurosport.com/XsltExtensions/Config" /><style>
            header#header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div class="wtw-container"><span class="wtw-logo fr"></span><div class="sly-arrow sly-prev"></div><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div><div class="wtw-sl-container"></div><div class="sly-arrow sly-next"></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.fr"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/cyclisme/">Cyclisme</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="https://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport</a></span><a class="search-ico" href="https://www.eurosport.fr/search.shtml"></a><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Football<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Accueil football</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3RyYW5zZmVydHMv">Mercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLTEv">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLTIv">Ligue 2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWRlLWZyYW5jZS8=">Coupe de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWRlLWxhLWxpZ3VlLw==">Coupe de la Ligue</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3NlcmllLWEv">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ2Ev">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2J1bmRlc2xpZ2Ev">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLWRlcy1jaGFtcGlvbnMv">Ligue des champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2xpZ3VlLWV1cm9wYS8=">Ligue Europa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3VlZmEtd29tZW4tcy1jaGFtcGlvbnNoaXAv">Euro (F)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL21scy8=">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvcGEtYW1lcmljYS8=">Copa América</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2VxdWlwZXMvZnJhbmNlL3RlYW1jZW50ZXIuc2h0bWw=">Les Bleus</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2Zvb3RiYWxsLWZlbWluaW4v">Foot Féminin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL25hdGlvbmFsLTEvY2FsZW5kYXItcmVzdWx0LnNodG1s">National 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdXBlLWQtYWZyaXF1ZS1kZXMtbmF0aW9ucy8=">Coupe d'Afrique des Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2NvdW50cnlsaXN0LnNodG1s">Compétitions nationales</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Competitions Internationales</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyLw==">Accueil rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RvcC0xNC8=">Top 14</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Byby1kMi8=">Pro D2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWQtZXVyb3BlLw==">Champions Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NoYWxsZW5nZS1ldXJvcGVlbi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2VxdWlwZXMvZnJhbmNlLw==">XV de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3ByZW1pZXJzaGlwLWFuZ2xldGVycmUv">Premiership</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3N1cGVyLTE1Lw==">Super Rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3RyYW5zZmVydHMv">Transferts</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5LzYtbmF0aW9ucy8=">6 Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlbWluaW5lcy8=">Féminines</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZlZGVyYWxlLTEv">Amateur</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2NlbHRpYy1sZWFndWUv">Ligue Celtique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2VjY2VsbGVuemEtaXRhbGllL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Eccellenza (Italie)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3J1Z2J5LWEteGlpaS8=">Rugby à XIII</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L3J1Z2J5LWEtNy8=">Rubgy à 7</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5L2J1enov">Buzz</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cucnVnYnlyYW1hLmZyL3J1Z2J5Lw==">Barbarians</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Accueil tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland-Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendrier ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Classement ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy90b3Vybm9pLXd0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendrier WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy90b3Vybm9pLXd0YS9zdGFuZGluZy5zaHRtbA==">Classement WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9vcGVuLWQtYXVzdHJhbGllLw==">Open d'Australie</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9jb3VwZS1kYXZpcy8=">Coupe Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Rlbm5pcy9mZWQtY3VwLw==">Fed cup</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Auto-Moto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F1dG8tbW90by8=">Accueil auto-moto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS8=">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8v">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS8=">Formule E</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 Heures du Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3d0Y3Iv">WTCR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3JhbGx5ZS1yYWlkL2Rha2FyLw==">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2ZpbS1ld2Mv">FIM EWC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dwMi8=">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2VyYy8=">ERC</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGUtMS8=">Accueil f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS9jaGFtcGlvbm5hdC1kdS1tb25kZS0xL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS9jaGFtcGlvbm5hdC1kdS1tb25kZS0xL3N0YW5kaW5nLnNodG1s">Classements</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Cyclisme<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpc21lLw==">Accueil cyclisme</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL2NyaXRlcml1bS1kdS1kYXVwaGluZS8yMDE4L3Nwb3J0LnNodG1s">Critérium du Dauphiné</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9iaXQubHkvMkxtUDJSdA==">Predictor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL3RvdXItZC1pdGFsaWUv">Tour d’Italie</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL3RvdXItZC1lc3BhZ25lLw==">Tour d'Espagne</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N5Y2xpc21lL21vbmRpYXV4LXN1ci1yb3V0ZS8=">Mondiaux sur route</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basketball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Accueil basketball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvbmJhLw==">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvcHJvLWEv">Jeep Elite</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvcHJvLWIv">Pro B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Euroleague</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvZXVyby1jdXAv">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvbGVnYS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Lega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvbGlnYS1hY2IvY2FsZW5kYXItcmVzdWx0LnNodG1s">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvY2hhbXBpb25uYXRzLWQtZXVyb3BlLw==">Eurobasket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvZXVyb2Jhc2tldC1mLw==">Eurobasket (F)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvY291cGUtZHUtbW9uZGUv">Coupe du Monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Jhc2tldGJhbGwvY291cGUtZHUtbW9uZGUtZi8=">Coupe du Monde (F)</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG8v">Accueil motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8vY2hhbXBpb25uYXQtZHUtbW9uZGUtMi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8vY2hhbXBpb25uYXQtZHUtbW9uZGUtMi9zdGFuZGluZy5zaHRtbA==">Classements Moto GP</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Athlétisme<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGlzbWUv">Accueil athlétisme</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvbGlndWUtZGUtZGlhbWFudC8=">Ligue de Diamant</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvbW9uZGlhdXgv">Ch. Monde outdoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvbW9uZGlhdXgtZW4tc2FsbGUv">Ch. Monde indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvY2hhbXBpb25uYXRzLWQtZXVyb3BlLw==">Ch. Europe outdoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2F0aGxldGlzbWUvZXVyb3BlYW4taW5kb29yLWNoYW1waW9uc2hpcHMv">Ch. Europe indoor</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Handball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Accueil handball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2NoYW1waW9ubmF0LWR1LW1vbmRlLw==">Championnats du Monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2NoYW1waW9ubmF0LWQtZXVyb3BlLw==">Championnat d'Europe</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Ligue des champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2xuaC8=">Championnat D1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsLzEtYnVuZGVzbGlnYS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">1. Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hhbmRiYWxsL2xpZ2EtYXNvYmFsL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Liga Asobal</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Accueil golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvZXVyb3BlYW4tdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvcGdhLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvZXVyb3BlYW4tdG91ci1yYWNlLXRvLWR1YmFpL3N0YW5kaW5nLnNodG1s">Race to Dubai</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvZmVkZXgtY3VwL3N0YW5kaW5nLnNodG1s">FedEx Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">The Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sports d'hiver<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hpdmVyLw==">Accueil sports d'hiver</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3NraS1hbHBpbi8=">Ski alpin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2NvbWJpbmUtbm9yZGlxdWUv">Combiné nordique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3NhdXQtYS1za2kv">Saut à ski</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3NraS1kZS1mb25kLw==">Ski de fond</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3Nub3dib2FyZC8=">Snowboard</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hvY2tleS1zdXItZ2xhY2Uv">Hockey sur glace</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9jaGFzaW5naGlzdG9yeS5ldXJvc3BvcnQuZnIv">Chasing History </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3BhdGluYWdlLWFydGlzdGlxdWUv">Patinage artistique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3BhdGluYWdlLWRlLXZpdGVzc2UvY2FsZW5kYXItcmVzdWx0LnNodG1s">Patinage de vitesse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2JvYnNsZWlnaC8=">Bobsleigh</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2pldXgtb2x5bXBpcXVlcy9zb2NoaS0yMDE0Lw==">Sotchi 2014</span></li></ul></div><div data-sport-list="sport_25119" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Formule E<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGUtZS8=">Accueil formule e</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS9mb3JtdWxhLWUtY2hhbXBpb25zaGlwL3N0YW5kaW5nLnNodG1s">Classements</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS9mYW5ib29zdC9mYW5ib29zdC5zaHRtbA==">Fanboost</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Natation<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25hdGF0aW9uLw==">Accueil natation</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kdS1tb25kZS8=">Ch. Monde Grand Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kdS1tb25kZS1iYXNzaW4tZGUtMjVtLw==">Ch. Monde Petit Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kLWV1cm9wZS8=">Ch. Europe Grand Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL25hdGF0aW9uL2NoYW1waW9ubmF0cy1kLWV1cm9wZS1iYXNzaW4tZGUtMjVtLw==">Ch. Europe Petit Bassin</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Volleyball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Accueil volleyball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvbGlndWUtYS9zdGFuZGluZy5zaHRtbA==">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvbGlndWUtZGVzLWNoYW1waW9ucy9zdGFuZGluZy5zaHRtbA==">Ligue des Champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvd29ybGQtbGVhZ3VlLw==">Ligue Mondiale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvY2hhbXBpb25uYXQtZC1ldXJvcGUv">Championnat d'Europe</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL3ZvbGxleWJhbGwvY2hhbXBpb25uYXQtZHUtbW9uZGUv">Championnat du Monde</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.fr"><span class="nav__logo"> </span></a><a class="header-logo" href="https://video.eurosport.fr"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://video.eurosport.fr">Accueil</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tous les sports</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Favoris</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.fr">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://www.eurosport.fr/watch-eurosport.shtml"><span class="mobile">S'abonner</span><span class="desktop">S'abonner à Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--shop"><a target="_blank" data-aa-linktracking="eurosport-shop:nav-menu:right" href="https://shop.eurosport.fr">Eurosport Shop</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="https://www.eurosport.fr/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Version<b> FR</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Éditer</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Retrouvez ici tous vos sports, événements, équipes et joueurs favoris pour un accès rapide</div><div class="list_container-favorites-empty-childs nav__no-favorites">Vous n'avez pas encore de favoris</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Ajouter des favoris</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Favoris</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Evénements</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">équipes</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Joueurs</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sports à la Une</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/football/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/tennis/&quot;},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/auto-moto/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/formule-1/&quot;},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/cyclisme/&quot;},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/basketball/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tous les sports</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Athlétisme&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/athletisme/&quot;},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/auto-moto/&quot;},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/basketball/&quot;},{&quot;link_name&quot;:&quot;Boxe&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/boxe/&quot;},{&quot;link_name&quot;:&quot;Course hippique&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/course-hippique/&quot;},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/cyclisme/&quot;},{&quot;link_name&quot;:&quot;Equitation&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/equitation/&quot;},{&quot;link_name&quot;:&quot;Escrime&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/escrime/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/formule-1/&quot;},{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/football/&quot;},{&quot;link_name&quot;:&quot;Formule E&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/formule-e/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/golf/&quot;},{&quot;link_name&quot;:&quot;Grands Récits&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/home_rub788.shtml&quot;},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/handball/&quot;},{&quot;link_name&quot;:&quot;Jeux Olympiques&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/jeux-olympiques/&quot;},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/judo/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/moto/&quot;},{&quot;link_name&quot;:&quot;Omnisport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/omnisport/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/&quot;},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/hiver/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/tennis/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video.eurosport.fr">Accueil</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Football</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Auto-Moto</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtMS8=">F1</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_18">Cyclisme</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basketball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL21vdG8v">MotoGP</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Athlétisme</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Handball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2VzY3JpbWUv">Escrime</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2NvdXJzZS1oaXBwaXF1ZS8=">Course hippique</span></li><li class="modalnav__rightcol-item withoutChild"><span data-sport-list="sport_82">Jeux Olympiques</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2VxdWl0YXRpb24v">Equitation</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2JveGUv">Boxe</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2hvbWVfcnViNzg4LnNodG1s">Grands Récits</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sports d'hiver</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2Zvcm11bGUtZS8=">Formule E</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL29tbmlzcG9ydC8=">Omnisport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LmZyL2p1ZG8v">Judo</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Plus</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.fr/">Le Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partenaires</span><ul><li class="modalnav__rightcol-item"><a href="https://www.stubhub.fr/">StubHub</a></li><li class="modalnav__rightcol-item"><a href="http://www.beyond-champions.com">Beyond Champions</a></li></ul><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/application-iphone.shtml">Applications mobiles</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">A propos d’Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://eurosporthub-discovery.icims.com/jobs/intro?hashed=-435833691">Rejoignez-nous </a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/eurosport/charte-de-confidentialite-eurosport_sto4263924/story.shtml">Charte de confidentialité</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/eurosport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li><li class="modalnav__rightcol-item"><a href="https://helpcenter.eurosport.com/en_ROW">FAQ</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><ul class="social_list"><li class="title">Suivez nous sur :</li><li><a href="//facebook.com/EurosportFR"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_FR"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosportfr"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="nav_category__wrapper" data-stoid="-1"><div class="nav_category__no-content" id="nav_category"></div><div class="frame" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home Vidéos</a></li><li class="categorylist__item"><a href="/sport-list.shtml">News Videos</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Evénements Eurosport</a></li><li class="categorylist__item"><a href="/liste-des-chaines.shtml">Programmes originaux</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="eso-shop-link"><a href="https://shop.eurosport.fr" data-aa-linktracking="eurosport-shop:nav-menu:right" target="_blank"><span class="eso-shop-link__icon"></span><span class="eso-shop-link__name">Eurosport Shop</span></a></div><div class="nav_category_data_header "><a href="/cyclisme/tour-de-france/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="video.eurosport.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.eurosport.fr_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.fr&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;18&quot;,&quot;recurring_event&quot;: &quot;703&quot;,&quot;competition&quot;: &quot;519&quot;,&quot;video_channel&quot;: &quot;144&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;1097187&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.fr_other_top_mobile" data-adtech-tablet-placement-alias="video.eurosport.fr_other_top_tablet" data-adtech-desktop-placement-alias="video.eurosport.fr_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_top_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_top_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "video.eurosport.fr","position": "top","page": "video","sport": "18","recurring_event": "703","competition": "519","video_channel": "144","agency": "16","topic": "9","sponso": "on","content": "1097187","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_top_desktop_sponso_on","other_top_tablet_sponso_on","other_top_mobile_sponso_on")]) : {"site": "video.eurosport.fr","position": "top","page": "video","sport": "18","recurring_event": "703","competition": "519","video_channel": "144","agency": "16","topic": "9","sponso": "on","content": "1097187","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_top_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_top_desktop_sponso_on","other_top_tablet_sponso_on","other_top_mobile_sponso_on")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=3&amp;dropletid=138&amp;domainid=147&amp;sportid=18&amp;revid=703&amp;seasonid=95&amp;videoid=1097187&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: 'delzenne-bouhanni-sur-le-tour-j-ai-appele-un-tres-bon-contact.',video_id: '1097187',embedded_status: '0',family: '',sport: 'cycling',competition: 'worldtour-ranking',sport_event: 'tour-de-france',season: '2018',round: '',discipline: '',participants: '',gender: '',provider: '',partner_code: '',topic: '',magazine: ''});</script><div id="esv_1097187_1679982807" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1097187&quot;,&quot;uniqueId&quot;: &quot;1097187_1679982807&quot;,&quot;title&quot;: &quot;Delzenne : \&quot;Bouhanni sur le Tour ? J\u0027ai appelé un très bon contact...\&quot;&quot;,&quot;description&quot;: &quot;BISTROT VELO - Dans Bistrot Vélo, notre émission cyclisme sur notre page Facebook, notre invitée Elise Delzenne nous parle de la possible sélection de Nacer Bouhanni sur le prochain Tour de France. (Réalisation : François-Xavier Rallet / Guillaume di Grazia)&quot;,&quot;url&quot;: &quot;/cyclisme/tour-de-france/2018/video-bistrot-velo-delzenne-bouhanni-sur-le-tour-j-ai-appele-un-tres-bon-contact._vid1097187/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.eurosport.com/2018/03/19/2297122-47841230-2560-1440.jpg&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_com_web_live&quot;,&quot;section&quot;: &quot;www.eurosport.fr_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1097187&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;18 cycling&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=1097187&amp;typeNu=27&amp;parCode=" data-analytics-video-length="54.12" data-analytics-video-meta="{&quot;title&quot;: &quot;delzenne-bouhanni-sur-le-tour-j-ai-appele-un-tres-bon-contact.&quot;,&quot;equinoxeId&quot;: &quot;1097187&quot;,&quot;length&quot;: &quot;54.12&quot;,&quot;streamType&quot;: &quot;freevod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;les-rois-de-la-pedale&quot;,&quot;stationName&quot;: &quot;les-rois-de-la-pedale&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;cycling&quot;,&quot;sportCompetition&quot;: &quot;worldtour-ranking&quot;,&quot;sportEvent&quot;: &quot;tour-de-france&quot;,&quot;sportSeason&quot;: &quot;2018&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;ageGroup&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;topic&quot;: &quot;&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;les-rois-de-la-pedale&quot;}" class="esv-player"><video data-account="4358179179001" data-player="H155O5UGM" data-embed="default" data-video-id="5793397401001" autoplay="autoplay" preload="none" controls="" class="skinable--test esv-compat video-js video-js--noshare"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/cyclisme/"><a href="/cyclisme/">Cyclisme</a> &gt; <a href="/cyclisme/tour-de-france/">Tour de France</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - Bistrot Vélo : Delzenne : &quot;Bouhanni sur le Tour ? J'ai appelé un très bon contact...&quot;">VIDEO - Bistrot Vélo : Delzenne : "Bouhanni sur le Tour ? J'ai appelé un très bon contact..."</h1></div><div class="picture-container"><img src="https://i.eurosport.com/2018/03/19/2297122-47841239-640-360.jpg" width="640" height="360" alt="Delzenne : &quot;Bouhanni sur le Tour ? J'ai appelé un très bon contact...&quot;" title="Delzenne : &quot;Bouhanni sur le Tour ? J'ai appelé un très bon contact...&quot;" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black">2 266 vues | 00:54</span></div><div class="video-player__channel-infos"><div class="logoChannel"><a href="/cyclisme/chaine-video/bistrot-velo/"><div class="icon-channel" style="background: url('https://layout.eurosport.com/i/video_channel/large/144.png') no-repeat; background-size: cover;"></div></a></div><div class="channel_info"><a href="/cyclisme/chaine-video/bistrot-velo/">Bistrot Vélo</a><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">Hier à 18:47<span>Mis à jour Hier à 19:48</span></p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">BISTROT VELO - Dans Bistrot Vélo, notre émission cyclisme sur notre page Facebook, notre invitée Elise Delzenne nous parle de la possible sélection de Nacer Bouhanni sur le prochain Tour de France. (Réalisation : François-Xavier Rallet / Guillaume di Grazia)<br /><br /><span>Le Tour de France est la plus grande course cycliste au monde. Et comme chaque année, les prétendants ne rêvent que d'une chose : vaincre les Alpes et les Pyrénées, revêtir le maillot jaune et parader sur les Champs-Elysées.</span><br /><br /><span>Chaque jour, suivez l'intégralité de la Grande Boucle sur Eurosport.fr grâce à nos résumés vidéo. Arrivées, sprints, échappées, interviews, insolites : vous ne manquerez rien.</span></div><div class="video-player__teaser"><em>Eurosport uniquement avec CANAL*</em></div></div><span class="show_more hide"><span class="show">En voir plus</span><span class="hide">En voir moins</span></span></div><div class="story-simple-promo-player promo-player-geoloc"><a class="fb-button-player-event" data-position="article-post" href="https://www.eurosport.fr/promo/cyclisme/tour-de-france/2018/tour-de-france_sto6791713/story.shtml"><div class="story-simple-promo-player__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/04/2348750-48873770-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1276&quot;,&quot;fy&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="story-simple-promo-player__label"><p>Eurosport Player : Suivez la compétition en live vidéo</p><div class="promo-player-watch-button promo-player-geoloc" data-live-label="Voir en direct" data-standart-label="Watch on Eurosport"><div class="promo-player-watch-button__wrapper"><div class="promo-player-watch-button__wrap-icon"><span class="svg-icon svg-icon-play"></span></div><div class="promo-player-watch-button__label">Voir sur Eurosport</div></div></div></div></a></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/cyclisme/chaine-video/bistrot-velo/">Bistrot Vélo</a></h2><section class="frame carouselContainer" id="carrouselId-144"><ul><li class="item" data-video-id="1097235"><a title="Delzenne: &quot; J'aimerai une gamme adaptée à la morphologie des femmes&quot;" href="/cyclisme/bistrot-velo/2018/video-bistrot-velo-delzenne-j-aimerai-une-gamme-adaptee-a-la-morphologie-des-femmes_vid1097235/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/04/2348982-48878410-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1116&quot;,&quot;fy&quot;:&quot;344&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Delzenne: " J'aimerai une gamme adaptée à la morphologie des femmes"</h2><small class="viewSince"><em class="views"> 441 vues</em> • <em class="since">Hier à 19:47</em></small></a></li><li class="item" data-video-id="1097222"><a title="Delzenne: &quot;46 équipes féminines... et une seule française&quot;" href="/cyclisme/bistrot-velo/2018/video-bistrot-velo-delzenne-46-equipes-feminines.-et-une-seule-francaise_vid1097222/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/04/2348969-48878150-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1134&quot;,&quot;fy&quot;:&quot;995&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Delzenne: "46 équipes féminines... et une seule française"</h2><small class="viewSince"><em class="views"> 207 vues</em> • <em class="since">Hier à 19:23</em></small></a></li><li class="item" data-video-id="1097202"><a title="Delzenne: &quot;Le Dauphiné ? L’objectif de Bardet, c'est le Tour&quot;" href="/cyclisme/criterium-du-dauphine/2018/video-bistrot-velo-delzenne-le-dauphine-lobjectif-de-bardet-c-est-le-tour_vid1097202/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/04/2348951-48877790-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;945&quot;,&quot;fy&quot;:&quot;474&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Delzenne: "Le Dauphiné ? L’objectif de Bardet, c'est le Tour"</h2><small class="viewSince"><em class="views">4 329 vues</em> • <em class="since">Il y a 21 heures</em></small></a></li><li class="item" data-video-id="1097190"><a title="&quot;Quand je dis que je fais du vélo, on me répond : tu te dopes !&quot;" href="/cyclisme/bistrot-velo/2018/video-bistrot-velo-delzenne-quand-je-dis-que-je-fais-du-velo-on-me-repond-tu-te-dopes_vid1097190/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/04/2348940-48877570-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;940&quot;,&quot;fy&quot;:&quot;422&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">"Quand je dis que je fais du vélo, on me répond : tu te dopes !"</h2><small class="viewSince"><em class="views">17 936 vues</em> • <em class="since">Il y a 21 heures</em></small></a></li><li class="item" data-video-id="1097187"><a title="Delzenne : &quot;Bouhanni sur le Tour ? J'ai appelé un très bon contact...&quot;" href="/cyclisme/tour-de-france/2018/video-bistrot-velo-delzenne-bouhanni-sur-le-tour-j-ai-appele-un-tres-bon-contact._vid1097187/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/03/19/2297122-47841230-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1313&quot;,&quot;fy&quot;:&quot;478&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Delzenne : "Bouhanni sur le Tour ? J'ai appelé un très bon contact..."</h2><small class="viewSince"><em class="views">2 266 vues</em> • <em class="since">Hier à 19:49</em></small></a></li><li class="item" data-video-id="1097182"><a title="Dauphiné, Cofidis, Froome : Revivez l'émission avec Elise Delzenne" href="/cyclisme/bistrot-velo/2018/video-dauphine-cofidis-froome-on-en-a-parle-dans-bistrot-velo-avec-elise-delzenne_vid1097182/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/02/05/2261795-47134690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1144&quot;,&quot;fy&quot;:&quot;767&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Dauphiné, Cofidis, Froome : Revivez l'émission avec Elise Delzenne</h2><small class="viewSince"><em class="views">4 428 vues</em> • <em class="since">Hier à 19:26</em></small></a></li><li class="item" data-video-id="1097180"><a title="L'édito : &quot;Chris Froome, c'est fini...&quot;" href="/cyclisme/bistrot-velo/2018/video-l-edito-de-bistrot-velo-froome-c-est-fini._vid1097180/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/04/2348920-48877170-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1168&quot;,&quot;fy&quot;:&quot;225&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">L'édito : "Chris Froome, c'est fini..."</h2><small class="viewSince"><em class="views">122 733 vues</em> • <em class="since">Il y a 21 heures</em></small></a></li><li class="item" data-video-id="1091612"><a title="Yssaad : &quot;Nacer, c'est son image qui le dessert beaucoup&quot;" href="/cyclisme/bistrot-velo/2018/video-bistrot-velo-yssaad-nacer-c-est-son-image-qui-le-dessert-beaucoup_vid1091612/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/05/21/2340153-48701830-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;977&quot;,&quot;fy&quot;:&quot;142&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Yssaad : "Nacer, c'est son image qui le dessert beaucoup"</h2><small class="viewSince"><em class="views">4 585 vues</em> • <em class="since">Le 23/05/2018 à 10:39</em></small></a></li><li class="item" data-video-id="1091589"><a title="&quot;Si c'est un autre coureur (que Froome), il n'a plus de contrat&quot;" href="/cyclisme/bistrot-velo/2018/video-bistrot-velo-yssaad-sur-froome-si-c-est-un-autre-coureur-il-n-a-plus-de-contrat_vid1091589/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/05/21/2340101-48700790-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1111&quot;,&quot;fy&quot;:&quot;225&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">"Si c'est un autre coureur (que Froome), il n'a plus de contrat"</h2><small class="viewSince"><em class="views">69 983 vues</em> • <em class="since">Le 22/05/2018 à 09:30</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/liste-des-chaines.shtml">Voir plus</a><span class="mode-video-button"><a href="/cyclisme/chaine-video/bistrot-velo/">Plus de vidéos sur  Bistrot Vélo</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="1097187" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3ZpZGVvLmV1cm9zcG9ydC5mci9jeWNsaXNtZS90b3VyLWRlLWZyYW5jZS8yMDE4L3ZpZGVvLWJpc3Ryb3QtdmVsby1kZWx6ZW5uZS1ib3VoYW5uaS1zdXItbGUtdG91ci1qLWFpLWFwcGVsZS11bi10cmVzLWJvbi1jb250YWN0Ll92aWQxMDk3MTg3L3ZpZGVvLnNodG1sIiwidGl0bGUiOiJWSURFTyAtIEJpc3Ryb3QgVsOpbG8gOiBEZWx6ZW5uZSA6IFwiQm91aGFubmkgc3VyIGxlIFRvdXIgPyBKXHUwMDI3YWkgYXBwZWzDqSB1biB0csOocyBib24gY29udGFjdC4uLlwiIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6IjEwOTcxODdfMjcifQ.XoqwyPjJrgv62-oAHXPCjiD0H-S3epn7GH2CbvGem5k" data-collectionChecksum="e05e0a29e7d2e72afd3e230e79932d0d" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.eurosport.fr_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.eurosport.fr_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.fr&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;18&quot;,&quot;recurring_event&quot;: &quot;703&quot;,&quot;competition&quot;: &quot;519&quot;,&quot;video_channel&quot;: &quot;144&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1097187&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.fr_other_square_mobile" data-adtech-tablet-placement-alias="video.eurosport.fr_other_square_tablet" data-adtech-desktop-placement-alias="video.eurosport.fr_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_square_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_square_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "video.eurosport.fr","position": "square","page": "video","sport": "18","recurring_event": "703","competition": "519","video_channel": "144","agency": "16","topic": "9","sponso": "off","content": "1097187","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")]) : {"site": "video.eurosport.fr","position": "square","page": "video","sport": "18","recurring_event": "703","competition": "519","video_channel": "144","agency": "16","topic": "9","sponso": "off","content": "1097187","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_square_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script><div class="playlist-title"><span>Plus de vidéos</span></div><ul><li data-video-id="1097663" class="playlist-item"><a title="Un tie-break titanesque et des points de mutant : Cecchinato et Djoko ont terminé en faisant le show" href="/tennis/roland-garros/2018/un-tie-break-titanesque-et-des-points-de-mutant-cecchinato-et-djoko-ont-termine-en-faisant-le-show_vid1097663/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349588-48890530-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1129&quot;,&quot;fy&quot;:&quot;1026&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Un tie-break titanesque et des points de mutant : Cecchinato et Djoko ont terminé en faisant le show</h2><div id="counters"><span class="button-count-black">8 505 vues | 02:31</span></div></a></li><li data-video-id="1097657" class="playlist-item"><a title="24 points et des échanges de martiens : Cecchinato et Djoko ont sorti un tie-break inoubliable" href="/tennis/roland-garros/2018/24-points-et-des-echanges-de-martiens-cecchinato-et-djoko-ont-sorti-un-tie-break-inoubliable_vid1097657/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349588-48890530-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1129&quot;,&quot;fy&quot;:&quot;1026&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>24 points et des échanges de martiens : Cecchinato et Djoko ont sorti un tie-break inoubliable</h2><div id="counters"><span class="button-count-black">2 422 vues | 03:15</span></div></a></li><li data-video-id="1097601" class="playlist-item"><a title="L'incroyable signore Cecchinato : Les temps forts de son exploit contre Djokovic" href="/tennis/roland-garros/2018/l-incroyable-signore-cecchinato-les-temps-forts-de-son-exploit-contre-djokovic_vid1097601/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349574-48890250-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;971&quot;,&quot;fy&quot;:&quot;489&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>L'incroyable signore Cecchinato : Les temps forts de son exploit contre Djokovic</h2><div id="counters"><span class="button-count-black">19 457 vues | 03:15</span></div></a></li><li data-video-id="1097551" class="playlist-item"><a title="Cecchinato, spécialité amortie(s) : son récital face à Djokovic" href="/tennis/roland-garros/2018/video-roland-garros-cecchinato-specialite-amortie-s-son-recital-face-a-djokovic_vid1097551/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349507-48888910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1179&quot;,&quot;fy&quot;:&quot;315&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Cecchinato, spécialité amortie(s) : son récital face à Djokovic</h2><div id="counters"><span class="button-count-black">11 692 vues | 01:39</span></div></a></li><li data-video-id="1097668" class="playlist-item"><a title="Bleus - Dembélé : &quot;Mon association avec Griezmann et Mbappé n'est pas la même qu'avec Messi&quot;" href="/football/bleus-dembele-mon-association-avec-griezmann-et-mbappe-n-est-pas-la-meme-qu-avec-messi_vid1097668/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349607-48890915-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Bleus - Dembélé : "Mon association avec Griezmann et Mbappé n'est pas la même qu'avec Messi"</h2><div id="counters"><span class="button-count-black"> 77 vues | 00:37</span></div></a></li><li data-video-id="1097667" class="playlist-item"><a title="Bleus - Lemar : &quot;Je ne suis pas le grand perdant&quot;" href="/football/bleus-lemar-je-ne-suis-pas-le-grand-perdant_vid1097667/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349602-48890815-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Bleus - Lemar : "Je ne suis pas le grand perdant"</h2><div id="counters"><span class="button-count-black"> 90 vues | 00:33</span></div></a></li><li data-video-id="1097555" class="playlist-item"><a title="&quot;C'est dur d'entraîner le Real&quot; : Varane revient sur le départ de Zidane" href="/football/video-c-est-dur-d-entrainer-le-real-varane-revient-sur-le-depart-de-zidane_vid1097555/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349530-48889370-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1490&quot;,&quot;fy&quot;:&quot;428&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>"C'est dur d'entraîner le Real" : Varane revient sur le départ de Zidane</h2><div id="counters"><span class="button-count-black">8 276 vues | 02:23</span></div></a></li><li data-video-id="1097662" class="playlist-item"><a title="Bleus - Varane : &quot;On a totalement confiance en Lloris&quot;" href="/football/bleus-varane-on-a-totalement-confiance-en-lloris_vid1097662/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349594-48890655-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Bleus - Varane : "On a totalement confiance en Lloris"</h2><div id="counters"><span class="button-count-black"> 72 vues | 00:56</span></div></a></li><div id="video.eurosport.fr_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.eurosport.fr_other_middle_desktop" data-hb-placement-alias-desktop="other_middle_desktop" data-hb-placement-alias-tablet="other_middle_tablet" data-hb-placement-alias-mobile="other_middle_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.fr&quot;,&quot;position&quot;: &quot;middle&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;18&quot;,&quot;recurring_event&quot;: &quot;703&quot;,&quot;competition&quot;: &quot;519&quot;,&quot;video_channel&quot;: &quot;144&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1097187&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.fr_other_middle_mobile" data-adtech-tablet-placement-alias="video.eurosport.fr_other_middle_tablet" data-adtech-desktop-placement-alias="video.eurosport.fr_other_middle_desktop" data-adtech-sizeid="1761"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_middle_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_middle_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "video.eurosport.fr","position": "middle","page": "video","sport": "18","recurring_event": "703","competition": "519","video_channel": "144","agency": "16","topic": "9","sponso": "off","content": "1097187","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_middle_desktop","other_middle_tablet","other_middle_mobile")]) : {"site": "video.eurosport.fr","position": "middle","page": "video","sport": "18","recurring_event": "703","competition": "519","video_channel": "144","agency": "16","topic": "9","sponso": "off","content": "1097187","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_middle_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_middle_desktop","other_middle_tablet","other_middle_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script><li data-video-id="1097659" class="playlist-item"><a title="Les trois bonnes raisons de regarder Muguruza-Sharapova" href="/tennis/roland-garros/2018/video-roland-garros-avantage-leconte-trois-raisons-de-regarder-muguruza-sharapova_vid1097659/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/02/2347218-48843130-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;982&quot;,&quot;fy&quot;:&quot;410&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Les trois bonnes raisons de regarder Muguruza-Sharapova</h2><div id="counters"><span class="button-count-black"> 142 vues | 01:22</span></div></a></li><li data-video-id="1097661" class="playlist-item"><a title="Le coup de coeur de Mouratoglou : &quot;Thiem et le vent de folie qui pourraient tout emporter&quot;" href="/tennis/roland-garros/2018/video-le-coup-de-coeur-de-mouratoglou-thiem-et-le-vent-de-folie-qui-pourraient-tout-emporter_vid1097661/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/05/11/2332749-48553750-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1303&quot;,&quot;fy&quot;:&quot;489&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le coup de coeur de Mouratoglou : "Thiem et le vent de folie qui pourraient tout emporter"</h2><div id="counters"><span class="button-count-black">1 962 vues | 02:01</span></div></a></li><li data-video-id="1097656" class="playlist-item"><a title="Nadal encore meilleur ? Garcia et Serena ont-elles du souci à se faire ? On en a parlé dans Court 17" href="/tennis/roland-garros/2018/video-nadal-encore-meilleur-garcia-et-serena-ont-elles-du-souci-a-se-faire-on-en-a-parle-dans_vid1097656/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/05/22/2340620-48711170-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1715&quot;,&quot;fy&quot;:&quot;283&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Nadal encore meilleur ? Garcia et Serena ont-elles du souci à se faire ? On en a parlé dans Court 17</h2><div id="counters"><span class="button-count-black"> 496 vues | 28:45</span></div></a></li><li data-video-id="1097532" class="playlist-item"><a title="Stephens - Kasatkina : Les temps forts" href="/tennis/roland-garros/2018/stephens-kasatkina-les-temps-forts_vid1097532/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349494-48888650-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1436&quot;,&quot;fy&quot;:&quot;396&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Stephens - Kasatkina : Les temps forts</h2><div id="counters"><span class="button-count-black">2 795 vues | 03:00</span></div></a></li><li data-video-id="1097539" data-reload-page="1" class="playlist-item"><a title="Le duel : si Belleau a une longueur d'avance, Plisson aura une carte à jouer" href="https://video.rugbyrama.fr/rugby/xv-de-france/2017-2018/video-test-match-le-duel-si-belleau-a-une-longueur-d-avance-plisson-aura-une-carte-a-jouer_vid1097539/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349491-48888590-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1220&quot;,&quot;fy&quot;:&quot;593&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le duel : si Belleau a une longueur d'avance, Plisson aura une carte à jouer</h2><div id="counters"><span class="button-count-black">5 875 vues | 01:42</span></div></a></li><li data-video-id="1097618" class="playlist-item"><a title="Transferts - Dembélé : &quot;Ce serait exceptionnel d'avoir Griezmann au Barça&quot;" href="/football/transferts-dembele-ce-serait-exceptionnel-d-avoir-griezmann-au-barca_vid1097618/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349555-48889875-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Transferts - Dembélé : "Ce serait exceptionnel d'avoir Griezmann au Barça"</h2><div id="counters"><span class="button-count-black"> 142 vues | 00:13</span></div></a></li><li data-video-id="1097631" class="playlist-item"><a title="Barcelone - Dembélé : &quot;Une saison difficile&quot;" href="/football/barcelone-dembele-une-saison-difficile_vid1097631/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349561-48889995-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Barcelone - Dembélé : "Une saison difficile"</h2><div id="counters"><span class="button-count-black"> 115 vues | 01:06</span></div></a></li><li data-video-id="1097474" class="playlist-item"><a title="Zverev diminué, Thiem a été sans pitié : le résumé du duel qui a fait pschitt" href="/tennis/roland-garros/2018/video-roland-garros-les-temps-forts-de-thiem-zverev_vid1097474/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349457-48887910-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1282&quot;,&quot;fy&quot;:&quot;415&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Zverev diminué, Thiem a été sans pitié : le résumé du duel qui a fait pschitt</h2><div id="counters"><span class="button-count-black">13 995 vues | 02:59</span></div></a></li><li data-video-id="1097381" class="playlist-item"><a title="Un passing smashé exceptionnel : malgré la défaite, Zverev a régalé le Chatrier" href="/tennis/roland-garros/2018/video-roland-garros-un-passing-smashe-exceptionnel-de-zverev-face-a-thiem_vid1097381/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349385-48886470-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1597&quot;,&quot;fy&quot;:&quot;344&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Un passing smashé exceptionnel : malgré la défaite, Zverev a régalé le Chatrier</h2><div id="counters"><span class="button-count-black">2 400 vues | 00:39</span></div></a></li><li data-video-id="1097549" class="playlist-item"><a title="Varane sur la visite de Macron : &quot;Ça montre l'importance de l'équipe de France&quot;" href="/football/video-bleus-varane-sur-la-visite-de-macron-ca-montre-l-importance-de-l-equipe-de-france_vid1097549/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349516-48889090-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1518&quot;,&quot;fy&quot;:&quot;562&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Varane sur la visite de Macron : "Ça montre l'importance de l'équipe de France"</h2><div id="counters"><span class="button-count-black">11 848 vues | 01:16</span></div></a></li><li data-video-id="1097420" class="playlist-item"><a title="Kwiatkowski au sol, Ackermann au sprint : l'arrivée de la 2e étape" href="/cyclisme/criterium-du-dauphine/2018/video-kwiatkowski-au-sol-ackermann-au-sprint-l-arrivee-de-la-2e-etape_vid1097420/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349428-48887330-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1263&quot;,&quot;fy&quot;:&quot;646&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Kwiatkowski au sol, Ackermann au sprint : l'arrivée de la 2e étape</h2><div id="counters"><span class="button-count-black">9 099 vues | 02:32</span></div></a></li><li data-video-id="1097442" data-reload-page="1" class="playlist-item"><a title="Les filles de Lille dans une web série" href="https://video.rugbyrama.fr/rugby/feminines/2018/feminines-les-filles-de-lille-dans-une-web-serie_vid1097442/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/06/05/2349427-48887310-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1297&quot;,&quot;fy&quot;:&quot;716&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Les filles de Lille dans une web série</h2><div id="counters"><span class="button-count-black">1 037 vues | 00:53</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.eurosport.fr"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Rechercher une équipe, un joueur, etc..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris et commenter les news.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Pas de compte ? <span class="subscription-link" data-sln="subscription-link">S'inscrire</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://fr.eurosportplayer.com/login?ns_campaign=player-france-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=eurosport.fr&amp;ns_linkname=login-text&amp;utm_campaign=player-france-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=eurosport.fr&amp;utm_content=login-text" class="player-login-link">Se connecter à Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">S'inscrire</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Identifiant" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>En cliquant sur "Créer mon compte" vous acceptez nos <a target='_blank' href="https://www.eurosport.fr/eurosport/informations-juridiques_sto4289139/story.shtml">conditions générales d'utilisation</a> et notamment notre <a target='_blank' href="https://www.eurosport.fr/eurosport/charte-de-confidentialite-eurosport_sto4263924/story.shtml">politique d'utilisation des cookies</a>.</span></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Nous venons de vous envoyer un email à cette adresse :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'ai compris</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai rien reçu...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.eurosport.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.eurosport.fr_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.fr&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;18&quot;,&quot;recurring_event&quot;: &quot;703&quot;,&quot;competition&quot;: &quot;519&quot;,&quot;video_channel&quot;: &quot;144&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1097187&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.fr_other_frame_mobile" data-adtech-tablet-placement-alias="video.eurosport.fr_other_frame_tablet" data-adtech-desktop-placement-alias="video.eurosport.fr_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_frame_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_frame_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "video.eurosport.fr","position": "frame","page": "video","sport": "18","recurring_event": "703","competition": "519","video_channel": "144","agency": "16","topic": "9","sponso": "off","content": "1097187","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_frame_desktop","other_frame_tablet","other_frame_mobile")]) : {"site": "video.eurosport.fr","position": "frame","page": "video","sport": "18","recurring_event": "703","competition": "519","video_channel": "144","agency": "16","topic": "9","sponso": "off","content": "1097187","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_frame_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_frame_desktop","other_frame_tablet","other_frame_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:video:video:cycling:delzenne-bouhanni-sur-le-tour-j-ai-appele-un-tres-bon-contact';dataLayer[0].site='eurosportfr';dataLayer[0].product='news';dataLayer[0].service='video';dataLayer[0].family='';dataLayer[0].sport='cycling';dataLayer[0].competition='worldtour-ranking';dataLayer[0].sport_event='tour-de-france';dataLayer[0].season='2018';dataLayer[0].round='';dataLayer[0].discipline='';dataLayer[0].participants='';dataLayer[0].gender='';dataLayer[0].profile='delzenne-bouhanni-sur-le-tour-j-ai-appele-un-tres-bon-contact';dataLayer[0].page_type='video';dataLayer[0].provider='eurosport';dataLayer[0].content_id='1097187';dataLayer[0].author='';dataLayer[0].pub_date='2018-06-04';dataLayer[0].pub_time='18:47';dataLayer[0].opinion='0';dataLayer[0].channel='les-rois-de-la-pedale';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='3';dataLayer[0].language_name='french';dataLayer[0].partner_code='vid';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
				(function(s, p, d) {
				var h=d.location.protocol, i=p+"-"+s,
				e=d.getElementById(i), r=d.getElementById(p+"-root"),
				u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
				:"static."+p+".com";
				if (e) return;
				e = d.createElement(s); e.id = i; e.async = true;
				e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5M6XK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-P5M6XK');
			    
				--></script><script type="text/javascript">
			function _eStat_Whap_loaded_func(){
			eStatWhap.serial("800000206966");
			eStatWhap.send();
			}
			(function() {
			var myscript = document.createElement('script');
			myscript.src = "https://w.estat.com/js/whap.js";
			myscript.setAttribute('async', 'true');
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(myscript, s);
			} )();
		</script><script type="text/javascript"><!--
				    
				var nugg4Rubicon ="";
				var nuggrid= encodeURIComponent(top.location.href);
				document.write("<script type='text/javascript'  src='//lpm-tf1.nuggad.net/rc?nuggn=731239640&nuggsid=1201736907&nuggrid="+nuggrid+"'></script>");
				
			--></script></div>
<!--googleon: all-->
</body>
</html>