<!DOCTYPE html>
<html >
			<!--Page Generated at Tue Aug 15 12:06:39 2017--><!--Page 2024 Template Prod generated at 10/08/2017 12:13:40-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.video.eurosport.com/c/v8_5/video_section_common_v8_5_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - Histoire, chiffres et records : la Premier League fête son quart de siècle - Video Eurosport</title><meta name="description" content="PREMIER LEAGUE - Le championnat d'Angleterre est devenu la Premier League en 1992, et c'est le 15 août que les premiers matchs ont eu lieu. En 25 années, la &quot;PL&quot; s'est imposée pour beaucoup comme la plus grande ligue de football du monde." /><link rel="alternate" hreflang="fr" href="http://video.eurosport.fr/football/video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle_vid996778/video.shtml" /><link rel="canonical" href="http://video.eurosport.fr/football/video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle_vid996778/video.shtml" /><link rel="image_src" href="http://i.eurosport.com/2017/05/22/2088776-43770737-1600-900.jpg" /><meta property="medium" content="mult" /><meta property="og:video:height" content="312" /><meta property="og:video:width" content="470" /><meta property="og:video:type" content="video/mp4" /><meta property="og:title" content="Histoire, chiffres et records : la Premier League fête son quart de siècle" /><meta property="og:type" content="video.other" /><meta property="og:description" content="PREMIER LEAGUE - Le championnat d'Angleterre est devenu la Premier League en 1992, et c'est le 15 août que les premiers matchs ont eu lieu. En 25 années, la &quot;PL&quot; s'est imposée pour beaucoup comme la plus grande ligue de football du monde." /><meta property="og:image" content="http://i.eurosport.com/2017/05/22/2088776-43770737-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="http://video.eurosport.fr/football/video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle_vid996778/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1433845536866876" /><meta property="video:release_date" content="2017-08-15" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Histoire, chiffres et records : la Premier League fête son quart de siècle","thumbnailUrl": "http://i.eurosport.com/2017/05/22/2088776-43770737-1600-900.jpg","uploadDate": "2017-08-15T10:48:12 GMT","contentUrl": "http://vodp.eurosport.com/ebu/2017/08/15/150817-FR-PERFORM-AJD-PREMIERLEAGUE-N-2_1502792047611_1724_15122904-996778-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/28ff9a13-5c9e-4341-915f-f47bb33789b1_default/index.html?videoId=5541520116001","duration": "PT00M58S","description": "PREMIER LEAGUE - Le championnat d\u0027Angleterre est devenu la Premier League en 1992, et c\u0027est le 15 août que les premiers matchs ont eu lieu. En 25 années, la \"PL\" s\u0027est imposée pour beaucoup comme la plus grande ligue de football du monde."}</script><meta property="twitter:account_id" content="286197712" /><link rel="apple-touch-icon" sizes="57x57" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.video.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout.video.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosport/loader.js');</script><meta name="gsa:title" content="VIDEO - Histoire, chiffres et records : la Premier League fête son quart de siècle - Video Eurosport" /><meta name="date" content="8/15/2017 12:48:12 PM" /><meta name="dateFormat" content="2017-08-15T12:48:12+02:00" /><meta name="sport" content="Football" /><meta name="sportid" content="22" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/996778" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.fr/996778" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'video',
      category: 'football',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="http://layout.video.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    <meta name='parsely-page' content='{"title":"Histoire, chiffres et records : la Premier League f\u00EAte son quart de si\u00E8cle","link":"http://video.eurosport.fr/football/video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle_vid996778/video.shtml","image_url":"http://i.eurosport.com/2017/05/22/2088776-43770746-310-310.jpg","type":"post","post_id":"video_996778","pub_date":"2017-08-15T12:48:12+02:00","section":"Football","author":"Perform","tags":["video","Football"]}' />
    <script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"> </script><script type="text/javascript">try {amznads.getAds('3179');} catch(e) { }var amz_tokens = '';var amz_tokens_mobile = '';var amz_tokens_tablet = '';</script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="header_v8_5_content"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Version<b> FR</b></span></li><li><a href="http://www.eurosport.fr/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Recherche</b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.eurosport.fr/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/football/">Football</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="http://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Se connecter</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Athlétisme<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGlzbWUv">Accueil athlétisme</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYXRobGV0aXNtZS9saWd1ZS1kZS1kaWFtYW50Lw==">Ligue de Diamant</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYXRobGV0aXNtZS9tb25kaWF1eC8=">Ch. Monde outdoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYXRobGV0aXNtZS9tb25kaWF1eC1lbi1zYWxsZS8=">Ch. Monde indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYXRobGV0aXNtZS9jaGFtcGlvbm5hdHMtZC1ldXJvcGUv">Ch. Europe outdoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYXRobGV0aXNtZS9ldXJvcGVhbi1pbmRvb3ItY2hhbXBpb25zaGlwcy8=">Ch. Europe indoor</span></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Football<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Accueil football</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvdHJhbnNmZXJ0cy8=">Mercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvdWVmYS13b21lbi1zLWNoYW1waW9uc2hpcC8=">Euro (F)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvbGlndWUtMS8=">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvbGlndWUtMi8=">Ligue 2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvc2VyaWUtYS8=">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvbGlnYS8=">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvcHJlbWllci1sZWFndWUv">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvYnVuZGVzbGlnYS8=">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvbWxzLw==">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvbGlndWUtZGVzLWNoYW1waW9ucy8=">Ligue des champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvbGlndWUtZXVyb3BhLw==">Ligue Europa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvcXVhbGlmLWNvdXBlLWR1LW1vbmRlLXVlZmEv">Qualification Coupe du monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvY29wYS1hbWVyaWNhLw==">Copa América</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvY291cGUtZGUtZnJhbmNlLw==">Coupe de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvY291cGUtZGUtbGEtbGlndWUv">Coupe de la Ligue</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvZXF1aXBlcy9mcmFuY2UvdGVhbWNlbnRlci5zaHRtbA==">Les Bleus</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvZm9vdGJhbGwtZmVtaW5pbi8=">Foot Féminin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvbmF0aW9uYWwtMS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">National 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvY291cGUtZC1hZnJpcXVlLWRlcy1uYXRpb25zLw==">Coupe d'Afrique des Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvY291bnRyeWxpc3Quc2h0bWw=">Compétitions nationales</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvZXZlbnRsaXN0LnNodG1s">Competitions Internationales</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIv">Accueil rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdG9wLTE0Lw==">Top 14</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcHJvLWQyLw==">Pro D2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZmVkZXJhbGUtMS8=">Amateur</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkveHYtZGUtZnJhbmNlLw==">XV de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdGVzdC1tYXRjaC8=">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvNi1uYXRpb25zLw==">6 Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY291cGUtZC1ldXJvcGUv">Coupe d'Europe</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY2hhbGxlbmdlLWV1cm9wZWVuL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZm91ci1uYXRpb25zLw==">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvc3VwZXItMTUv">Super 18</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkv">Barbarians</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcHJlbWllcnNoaXAtYW5nbGV0ZXJyZS8=">Premiership (UK)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY2VsdGljLWxlYWd1ZS8=">Ligue Celtique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcnVnYnktYS03Lw==">Rubgy à 7</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcnVnYnktYS14aWlpLw==">Rugby à XIII</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY291cGUtZHUtbW9uZGUv">Coupe du monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZWNjZWxsZW56YS1pdGFsaWUvY2FsZW5kYXItcmVzdWx0LnNodG1s">Eccellenza (Italie)</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Accueil tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdGVubmlzL2F0cC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendrier ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdGVubmlzL2F0cC9zdGFuZGluZy5zaHRtbA==">Classement ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdGVubmlzL3RvdXJub2ktd3RhL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdGVubmlzL3RvdXJub2ktd3RhL3N0YW5kaW5nLnNodG1s">Classement WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdGVubmlzL29wZW4tZC1hdXN0cmFsaWUv">Open d'Australie</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdGVubmlzL3JvbGFuZC1nYXJyb3Mv">Roland-Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdGVubmlzL3dpbWJsZWRvbi8=">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdGVubmlzL3VzLW9wZW4v">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdGVubmlzL2NvdXBlLWRhdmlzLw==">Coupe Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdGVubmlzL2ZlZC1jdXAv">Fed cup</span></li></ul></div><div data-sport-list="sport_25" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">F1<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGUtMS8=">Accueil f1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9ybXVsZS0xL2NoYW1waW9ubmF0LWR1LW1vbmRlLTEvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9ybXVsZS0xL2NoYW1waW9ubmF0LWR1LW1vbmRlLTEvc3RhbmRpbmcuc2h0bWw=">Classements</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Cyclisme<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpc21lLw==">Accueil cyclisme</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvY3ljbGlzbWUvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvY3ljbGlzbWUvdG91ci1kZS1mcmFuY2Uv">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvY3ljbGlzbWUvdG91ci1kLWl0YWxpZS8=">Tour d’Italie</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvY3ljbGlzbWUvdG91ci1kLWVzcGFnbmUv">Tour d'Espagne</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvY3ljbGlzbWUvbW9uZGlhdXgtc3VyLXJvdXRlLw==">Mondiaux sur route</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly9mYW50YXN5LWN5Y2xpbmcuZXVyb3Nwb3J0LmNvbS9mYW50YXN5Lw==">Fantasy Cyclisme</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basketball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Accueil basketball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmFza2V0YmFsbC9uYmEv">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmFza2V0YmFsbC9wcm8tYS8=">Pro A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmFza2V0YmFsbC9wcm8tYi8=">Pro B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmFza2V0YmFsbC9ldXJvbGVhZ3VlLw==">Euroleague</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmFza2V0YmFsbC9ldXJvLWN1cC8=">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmFza2V0YmFsbC9sZWdhL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Lega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmFza2V0YmFsbC9saWdhLWFjYi9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmFza2V0YmFsbC9jaGFtcGlvbm5hdHMtZC1ldXJvcGUv">Eurobasket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmFza2V0YmFsbC9ldXJvYmFza2V0LWYv">Eurobasket (F)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmFza2V0YmFsbC9jb3VwZS1kdS1tb25kZS8=">Coupe du Monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmFza2V0YmFsbC9jb3VwZS1kdS1tb25kZS1mLw==">Coupe du Monde (F)</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Auto-Moto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F1dG8tbW90by8=">Accueil auto-moto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9ybXVsZS0xLw==">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvd3RjYy8=">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvd3JjLw==">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvbW90by8=">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvc3VwZXJiaWtlLw==">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZ3AyLw==">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZXJjLw==">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvd2VjLw==">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvd2VjLzI0LWhldXJlcy1kdS1tYW5zLw==">24 Heures du Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvcmFsbHllLXJhaWQvZGFrYXIv">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZmltLWV3Yy8=">FIM EWC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9ybXVsZS1lLw==">Formule E</span></li></ul></div><div data-sport-list="sport_39" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">MotoGP<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG8v">Accueil motogp</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvbW90by9jaGFtcGlvbm5hdC1kdS1tb25kZS0yL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvbW90by9jaGFtcGlvbm5hdC1kdS1tb25kZS0yL3N0YW5kaW5nLnNodG1s">Classements Moto GP</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sports d'hiver<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hpdmVyLw==">Accueil sports d'hiver</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvc2tpLWFscGluLw==">Ski alpin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYmlhdGhsb24v">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvY29tYmluZS1ub3JkaXF1ZS8=">Combiné nordique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvc2F1dC1hLXNraS8=">Saut à ski</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvc2tpLWRlLWZvbmQv">Ski de fond</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvc25vd2JvYXJkLw==">Snowboard</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvaG9ja2V5LXN1ci1nbGFjZS8=">Hockey sur glace</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL2NoYXNpbmdoaXN0b3J5LmV1cm9zcG9ydC5mci8=">Chasing History </span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvcGF0aW5hZ2UtYXJ0aXN0aXF1ZS8=">Patinage artistique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvY3VybGluZy8=">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvcGF0aW5hZ2UtZGUtdml0ZXNzZS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Patinage de vitesse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYm9ic2xlaWdoLw==">Bobsleigh</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvamV1eC1vbHltcGlxdWVzL3NvY2hpLTIwMTQv">Sotchi 2014</span></li></ul></div><div data-sport-list="sport_25110" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Universiade<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nwb3J0cy11bml2ZXJzaXRhaXJlcy8=">Accueil universiade</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvc3BvcnRzLXVuaXZlcnNpdGFpcmVzL3NjaGVkdWxlX21vZHVsZS5zaHRtbA==">Calendrier</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Handball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Accueil handball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvaGFuZGJhbGwvY2hhbXBpb25uYXQtZHUtbW9uZGUv">Championnats du Monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvaGFuZGJhbGwvY2hhbXBpb25zLWxlYWd1ZS8=">Ligue des champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvaGFuZGJhbGwvbG5oLw==">Championnat D1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvaGFuZGJhbGwvMS1idW5kZXNsaWdhL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">1. Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvaGFuZGJhbGwvbGlnYS1hc29iYWwvY2FsZW5kYXItcmVzdWx0LnNodG1s">Liga Asobal</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Volleyball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Accueil volleyball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdm9sbGV5YmFsbC9saWd1ZS1hL3N0YW5kaW5nLnNodG1s">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdm9sbGV5YmFsbC9saWd1ZS1kZXMtY2hhbXBpb25zL3N0YW5kaW5nLnNodG1s">Ligue des Champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdm9sbGV5YmFsbC93b3JsZC1sZWFndWUv">Ligue Mondiale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdm9sbGV5YmFsbC9jaGFtcGlvbm5hdC1kLWV1cm9wZS8=">Championnat d'Europe</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvdm9sbGV5YmFsbC9jaGFtcGlvbm5hdC1kdS1tb25kZS8=">Championnat du Monde</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Natation<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25hdGF0aW9uLw==">Accueil natation</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvbmF0YXRpb24vY2hhbXBpb25uYXRzLWR1LW1vbmRlLw==">Ch. Monde Grand Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvbmF0YXRpb24vY2hhbXBpb25uYXRzLWR1LW1vbmRlLWJhc3Npbi1kZS0yNW0v">Ch. Monde Petit Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvbmF0YXRpb24vY2hhbXBpb25uYXRzLWQtZXVyb3BlLw==">Ch. Europe Grand Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvbmF0YXRpb24vY2hhbXBpb25uYXRzLWQtZXVyb3BlLWJhc3Npbi1kZS0yNW0v">Ch. Europe Petit Bassin</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Accueil golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZ29sZi93b3JsZC1yYW5raW5nL3N0YW5kaW5nLnNodG1s">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZ29sZi9ldXJvcGVhbi10b3VyL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZ29sZi9wZ2EtdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZ29sZi9ldXJvcGVhbi10b3VyLXJhY2UtdG8tZHViYWkvc3RhbmRpbmcuc2h0bWw=">Race to Dubai</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZ29sZi9mZWRleC1jdXAvc3RhbmRpbmcuc2h0bWw=">FedEx Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZ29sZi9tYXN0ZXJzLXRvdXJuYW1lbnQvc3RhbmRpbmcuc2h0bWw=">The Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZ29sZi9icml0aXNoLW9wZW4vc3RhbmRpbmcuc2h0bWw=">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZ29sZi91LXMtb3Blbi9zdGFuZGluZy5zaHRtbA==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZ29sZi9wZ2EtY2hhbXBpb25zaGlwL3N0YW5kaW5nLnNodG1s">USPGA</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.eurosport.fr/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://www.eurosport.fr/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://www.eurosport.fr/">Accueil</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Tous les sports</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Favoris</a></li><li class="modalnav__leftcol-item"><a href="http://video.eurosport.fr">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="http://www.eurosport.fr/watch-eurosport.shtml"><span class="mobile">S'abonner</span><span class="desktop">S'abonner à Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="http://www.eurosport.fr/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Version<b> FR</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Éditer</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Retrouvez ici tous vos sports, événements, équipes et joueurs favoris pour un accès rapide</div><div class="list_container-favorites-empty-childs nav__no-favorites">Vous n'avez pas encore de favoris</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Ajouter des favoris</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Favoris</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Evénements</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">équipes</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Joueurs</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sports à la Une</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Athlétisme&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/athletisme/&quot;},{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/football/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/tennis/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/formule-1/&quot;},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/cyclisme/&quot;},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/basketball/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Tous les sports</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Athlétisme&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/athletisme/&quot;},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/auto-moto/&quot;},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/basketball/&quot;},{&quot;link_name&quot;:&quot;Boxe&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/boxe/&quot;},{&quot;link_name&quot;:&quot;Course hippique&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/course-hippique/&quot;},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/cyclisme/&quot;},{&quot;link_name&quot;:&quot;Equitation&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/equitation/&quot;},{&quot;link_name&quot;:&quot;Escrime&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/escrime/&quot;},{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/formule-1/&quot;},{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/football/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/golf/&quot;},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/handball/&quot;},{&quot;link_name&quot;:&quot;Jeux Olympiques&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/jeux-olympiques/&quot;},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/judo/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/moto/&quot;},{&quot;link_name&quot;:&quot;Natation&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/natation/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/&quot;},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/hiver/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/tennis/&quot;},{&quot;link_name&quot;:&quot;Universiade&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/sports-universitaires/&quot;},{&quot;link_name&quot;:&quot;Volleyball&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/volleyball/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://www.eurosport.fr/">Accueil</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Athlétisme</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_22">Football</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9ybXVsZS0xLw==">F1</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Cyclisme</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_8">Basketball</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Auto-Moto</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvbW90by8=">MotoGP</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sports d'hiver</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_25110">Universiade</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Handball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvY291cnNlLWhpcHBpcXVlLw==">Course hippique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZXF1aXRhdGlvbi8=">Equitation</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Volleyball</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Natation</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvYm94ZS8=">Boxe</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZXNjcmltZS8=">Escrime</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Jeux Olympiques</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvanVkby8=">Judo</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Plus</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.fr/">Le Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partenaires</span><ul><li class="modalnav__rightcol-item"><a href="http://video.eurosport.fr/omnisport/chaine-video/investissez-dans-l-avenir/">Maroc - Investissez dans l’avenir </a></li><li class="modalnav__rightcol-item"><a href="http://video.eurosport.fr/omnisport/chaine-video/incroyable-voyage-en-israel/">Une expérience incroyable en Israël</a></li></ul><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="http://www.eurosport.fr/application-iphone.shtml">Applications mobiles</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.fr/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">A propos d’Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://eurosporthub-discovery.icims.com/jobs/intro?hashed=-435833691">Rejoignez-nous </a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.fr/eurosport/charte-de-confidentialite-eurosport_sto4263924/story.shtml">Charte de confidentialité</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.fr/eurosport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Suivez nous sur :</li><li><a href="//facebook.com/EurosportFR"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/Eurosport_FR"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosportfr"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Home Vidéos</a></li><li class="categorylist__item"><a href="/sport-list.shtml">News Videos</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Evénements Eurosport</a></li><li class="categorylist__item"><a href="/liste-des-chaines.shtml">Programmes originaux</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/football/"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="video.eurosport.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.eurosport.fr_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");amz_tokens_mobile = amznads.getTokens("m3x5");amz_tokens_tablet = amznads.getTokens("m7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_top_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_top_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.fr","position": "top","page": "video","sport": "22","agency": "388","topic": "9","sponso": "on","content": "996778","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : '',"amznslotsmob":(typeof amz_tokens_mobile != 'undefined') ? amz_tokens_mobile : '',"amznslotstab":(typeof amz_tokens_tablet != 'undefined') ? amz_tokens_tablet : '',"abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=3&amp;dropletid=138&amp;domainid=147&amp;sportid=22&amp;videoid=996778&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><video id="brightcove_996778" data-rel-id="brightcove_996778" data-video-id="5541520116001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.eurosport.fr_other_preroll_desktop;kvsite=video.eurosport.fr;kvposition=preroll;kvpage=video;kvsport=22;kvagency=388;kvvideo_duration=58;kvsponso=off;kvcontent=996778;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.eurosport.fr_other_postroll_desktop;kvsite=video.eurosport.fr;kvposition=postroll;kvpage=video;kvsport=22;kvagency=388;kvvideo_duration=58;kvsponso=off;kvcontent=996778;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=996778&amp;typeNu=27&amp;parCode=" data-reco-url="/video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle_vid996778/feed_brightcove_reco_bis.xml" data-is-ad-display="1" data-is-overlay="1" data-auto-redirect="1" data-auto-play="1" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportfr/s?video.nofamily.football.nocompetition.noevent.noseason.video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle.video.perform.996778&amp;es_prg=video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle&amp;eus_prg=video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle&amp;es_prd=video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle&amp;eus_prd=video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle&amp;es_vid=video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle&amp;eus_vid=video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle&amp;es_vidid=996778&amp;eus_vidid=996778&amp;es_langid=3&amp;eus_langid=3&amp;es_sport=football&amp;eus_sport=football&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=noeventname&amp;eus_event=noeventname&amp;channel=nochannel&amp;es_embedded=0&amp;eus_embedded=0&amp;ns_st_pr=video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle&amp;ns_st_ci=996778&amp;ns_st_cl=58000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportfr/s?" data-comscore-labels="name=\&quot;video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;football\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;noeventname\&quot;,eus_embedded=\&quot;0\&quot;,ns_st_pr=\&quot;video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle\&quot;,ns_st_ci=\&quot;996778\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="/football/video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle_vid996778/video.shtml" data-title-video="Histoire, chiffres et records : la Premier League fête son quart de siècle" preload="none" controls="" class="video-js video-js--ajax-reload skinable"></video></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/football/"><a href="/football/">Football</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - Histoire, chiffres et records : la Premier League fête son quart de siècle">VIDEO - Histoire, chiffres et records : la Premier League fête son quart de siècle</h1></div><div class="picture-container"><img src="http://i.eurosport.com/2017/05/22/2088776-43770739-640-360.jpg" width="640" height="360" alt="Histoire, chiffres et records : la Premier League fête son quart de siècle" title="Histoire, chiffres et records : la Premier League fête son quart de siècle" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black"> 84 vues | 00:58</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">il y a 1 heure</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin=""><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin=""><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">PREMIER LEAGUE - Le championnat d'Angleterre est devenu la Premier League en 1992, et c'est le 15 août que les premiers matchs ont eu lieu. En 25 années, la "PL" s'est imposée pour beaucoup comme la plus grande ligue de football du monde.</div><div class="video-player__teaser"><em>Eurosport uniquement avec CANAL*</em></div></div><span class="show_more hide"><span class="show">En voir plus</span><span class="hide">En voir moins</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/football/">Football</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="996778"><a title="Histoire, chiffres et records : la Premier League fête son quart de siècle" href="/football/video-histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle_vid996778/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/05/22/2088776-43770730-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1590&quot;,&quot;fy&quot;:&quot;543&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Histoire, chiffres et records : la Premier League fête son quart de siècle</h2><small class="viewSince"><em class="views"> 84 vues</em> • <em class="since">il y a 1 heure</em></small></a></li><li class="item" data-video-id="996748"><a title="Dans les chiffres aussi, Neymar a réussi son entrée" href="/football/video-dans-les-chiffres-aussi-neymar-psg-a-reussi-son-entree_vid996748/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/13/2145265-44862710-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1136&quot;,&quot;fy&quot;:&quot;259&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Dans les chiffres aussi, Neymar a réussi son entrée</h2><small class="viewSince"><em class="views">15 372 vues</em> • <em class="since">Il y a 20 heures</em></small></a></li><li class="item" data-video-id="996737"><a title="Klopp : &quot;Si on joue à 95% contre Hoffenheim, on échouera&quot;" href="/football/video-jurgen-klopp-liverpool-si-on-joue-a-95-contre-hoffenheim-on-echouera_vid996737/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/13/2126784-44493090-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;921&quot;,&quot;fy&quot;:&quot;239&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Klopp : "Si on joue à 95% contre Hoffenheim, on échouera"</h2><small class="viewSince"><em class="views">8 249 vues</em> • <em class="since">Il y a 21 heures</em></small></a></li><li class="item" data-video-id="996755"><a title="Fabinho, Dembélé, Jesé : Le journal des transferts du 14 août" href="/football/video-fabinho-dembele-jese-le-journal-des-transferts-du-14-aout_vid996755/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/14/2145814-44873695-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Fabinho, Dembélé, Jesé : Le journal des transferts du 14 août</h2><small class="viewSince"><em class="views"> 736 vues</em> • <em class="since">Il y a 14 heures</em></small></a></li><li class="item" data-video-id="996734"><a title="Giroud supersub, Alli en feu, 30/31 pour Agüero : les 5 choses à retenir de la 1ere journée" href="/football/video-premier-league-giroud-alli-aguero-les-5-choses-a-retenir-de-la-1ere-journee_vid996734/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/11/2143882-44835050-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1236&quot;,&quot;fy&quot;:&quot;301&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Giroud supersub, Alli en feu, 30/31 pour Agüero : les 5 choses à retenir de la 1ere journée</h2><small class="viewSince"><em class="views">5 878 vues</em> • <em class="since">Il y a 24 heures</em></small></a></li><li class="item" data-video-id="996713"><a title="Zidane : &quot;L'expulsion de Ronaldo est de trop&quot;" href="/football/video-supercoupe-d-espagne-zidane-l-expulsion-de-ronaldo-est-de-trop_vid996713/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/14/2145419-44865790-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1037&quot;,&quot;fy&quot;:&quot;269&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Zidane : "L'expulsion de Ronaldo est de trop"</h2><small class="viewSince"><em class="views">59 237 vues</em> • <em class="since">Hier à 09:12</em></small></a></li><li class="item" data-video-id="996709"><a title="Le top des déclas de la semaine : &quot;Il faut savoir jouer sans Mbappé&quot;" href="/football/video-ligue-1-le-top-des-declas-de-la-2e-journee-il-faut-savoir-jouer-sans-mbappe_vid996709/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/01/2119070-44338610-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;2032&quot;,&quot;fy&quot;:&quot;564&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Le top des déclas de la semaine : "Il faut savoir jouer sans Mbappé"</h2><small class="viewSince"><em class="views">21 089 vues</em> • <em class="since">Hier à 08:13</em></small></a></li><li class="item" data-video-id="996650"><a title="Fabinho : &quot;Ma situation ? Le club connaît ma volonté&quot;" href="/football/video-fabinho-ma-situation-le-club-connait-ma-volonte_vid996650/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/13/2145300-44863415-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Fabinho : "Ma situation ? Le club connaît ma volonté"</h2><small class="viewSince"><em class="views">34 396 vues</em> • <em class="since">Hier à 22:19</em></small></a></li><li class="item" data-video-id="996622"><a title="&quot;Mbappé sur le banc, c'est la décision du club&quot;" href="/football/ligue-1/2017-2018/video-monaco-mbappe-sur-le-banc-c-est-la-decision-du-club_vid996622/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/13/2145242-44862250-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1117&quot;,&quot;fy&quot;:&quot;727&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">"Mbappé sur le banc, c'est la décision du club"</h2><small class="viewSince"><em class="views">50 994 vues</em> • <em class="since">Hier à 21:23</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/liste-des-chaines.shtml">Voir plus</a><span class="mode-video-button"><a href="/football/">Plus de vidéos sur  Football</a></span><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="27" data-netsportId="996778" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vdmlkZW8uZXVyb3Nwb3J0LmZyL2Zvb3RiYWxsL3ZpZGVvLWhpc3RvaXJlLWNoaWZmcmVzLWV0LXJlY29yZHMtbGEtcHJlbWllci1sZWFndWUtZmV0ZS1zb24tcXVhcnQtZGUtc2llY2xlX3ZpZDk5Njc3OC92aWRlby5zaHRtbCIsInRpdGxlIjoiVklERU8gLSBIaXN0b2lyZSwgY2hpZmZyZXMgZXQgcmVjb3JkcyA6IGxhIFByZW1pZXIgTGVhZ3VlIGbDqnRlIHNvbiBxdWFydCBkZSBzacOoY2xlIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6Ijk5Njc3OF8yNyJ9.Oj-ras_-FjhWryLC6YG6XnbRZvb0bMDHb2YU3Y5U1OM" data-collectionChecksum="71139ba12eded4e3d39852634a550bbc" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section></div></div><div class="playlist"><div id="video.eurosport.fr_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.eurosport.fr_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");amz_tokens_mobile = amznads.getTokens("m3x2");amz_tokens_tablet = amznads.getTokens("m3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_square_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_square_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.fr","position": "square","page": "video","sport": "22","agency": "388","topic": "9","sponso": "off","content": "996778","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : '',"amznslotsmob":(typeof amz_tokens_mobile != 'undefined') ? amz_tokens_mobile : '',"amznslotstab":(typeof amz_tokens_tablet != 'undefined') ? amz_tokens_tablet : '',"abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_square_desktop');ADTECH.executeQueue();}</script><div class="playlist-title"><span>Plus de vidéos</span></div><ul><li data-video-id="996743" class="playlist-item"><a title="Revivez la Vuelta 2016 : Trop fort pour Froome, Quintana s'empare du maillot rouge" href="/cyclisme/tour-d-espagne/2017/video-tour-d-espagne-revivez-la-vuelta-2016-quintana-s-empare-du-maillot-rouge_vid996743/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/14/2145745-44872310-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1256&quot;,&quot;fy&quot;:&quot;361&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Revivez la Vuelta 2016 : Trop fort pour Froome, Quintana s'empare du maillot rouge</h2><div id="counters"><span class="button-count-black">3 683 vues | 00:50</span></div></a></li><li data-video-id="996742" class="playlist-item"><a title="Revivez la Vuelta 2016 : l'exploit de Lilian Calmejane" href="/cyclisme/tour-d-espagne/2017/video-tour-d-espagne-revivez-la-vuelta-2016-l-exploit-de-lilian-calmejane_vid996742/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/14/2145724-44871890-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1226&quot;,&quot;fy&quot;:&quot;505&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Revivez la Vuelta 2016 : l'exploit de Lilian Calmejane</h2><div id="counters"><span class="button-count-black">21 559 vues | 00:50</span></div></a></li><li data-video-id="996727" class="playlist-item"><a title="Randy de Puniet : &quot;Dovizioso s'affirme comme le rival le plus dangereux de Marc Marquez&quot;" href="/moto/grand-prix-d-autriche/2017/video-grand-prix-d-autriche-de-puniet-dovizioso-est-le-rival-le-plus-dangereux-de-marquez_vid996727/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/14/2145577-44868950-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1338&quot;,&quot;fy&quot;:&quot;645&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Randy de Puniet : "Dovizioso s'affirme comme le rival le plus dangereux de Marc Marquez"</h2><div id="counters"><span class="button-count-black">11 358 vues | 01:59</span></div></a></li><li data-video-id="996693" data-reload-page="1" class="playlist-item"><a title="Avec 8 essais inscrits, les Bleues n'ont fait qu'une bouchée des Australiennes : le résumé vidéo" href="http://video.rugbyrama.fr/rugby/feminines/2016-2017/video-feminines-avec-8-essais-inscrits-les-bleues-n-ont-fait-qu-une-bouchee-des-australiennes_vid996693/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/13/2145379-44864990-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1221&quot;,&quot;fy&quot;:&quot;717&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Avec 8 essais inscrits, les Bleues n'ont fait qu'une bouchée des Australiennes : le résumé vidéo</h2><div id="counters"><span class="button-count-black">30 233 vues | 02:39</span></div></a></li><li data-video-id="996719" class="playlist-item"><a title="Oubliez Bolt ou Bosse : La vraie star des Mondiaux, c'était la mascotte" href="/athletisme/mondiaux/2017/video-oubliez-bolt-ou-bosse-la-vraie-star-des-mondiaux-de-londres-c-etait-la-mascotte_vid996719/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/14/2145538-44868170-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1449&quot;,&quot;fy&quot;:&quot;904&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Oubliez Bolt ou Bosse : La vraie star des Mondiaux, c'était la mascotte</h2><div id="counters"><span class="button-count-black">28 499 vues | 02:33</span></div></a></li><li data-video-id="996748" class="playlist-item"><a title="Dans les chiffres aussi, Neymar a réussi son entrée" href="/football/video-dans-les-chiffres-aussi-neymar-psg-a-reussi-son-entree_vid996748/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/13/2145265-44862710-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1136&quot;,&quot;fy&quot;:&quot;259&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Dans les chiffres aussi, Neymar a réussi son entrée</h2><div id="counters"><span class="button-count-black">15 372 vues | 00:54</span></div></a></li><li data-video-id="996728" class="playlist-item"><a title="1,93m en ciseau : L'extraterrestre Barshim passe les barres comme les haies" href="/athletisme/video-193m-en-ciseau-l-extraterrestre-barshim-passe-les-barres-comme-les-haies_vid996728/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/13/2145337-44864150-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1217&quot;,&quot;fy&quot;:&quot;359&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>1,93m en ciseau : L'extraterrestre Barshim passe les barres comme les haies</h2><div id="counters"><span class="button-count-black">98 252 vues | 00:10</span></div></a></li><li data-video-id="996737" class="playlist-item"><a title="Klopp : &quot;Si on joue à 95% contre Hoffenheim, on échouera&quot;" href="/football/video-jurgen-klopp-liverpool-si-on-joue-a-95-contre-hoffenheim-on-echouera_vid996737/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/13/2126784-44493090-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;921&quot;,&quot;fy&quot;:&quot;239&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Klopp : "Si on joue à 95% contre Hoffenheim, on échouera"</h2><div id="counters"><span class="button-count-black">8 249 vues | 00:56</span></div></a></li><div id="video.eurosport.fr_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.eurosport.fr_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_middle_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_middle_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.fr","position": "middle","page": "video","sport": "22","agency": "388","topic": "9","sponso": "off","content": "996778","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_middle_desktop');ADTECH.executeQueue();}</script><li data-video-id="996755" class="playlist-item"><a title="Fabinho, Dembélé, Jesé : Le journal des transferts du 14 août" href="/football/video-fabinho-dembele-jese-le-journal-des-transferts-du-14-aout_vid996755/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/14/2145814-44873695-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Fabinho, Dembélé, Jesé : Le journal des transferts du 14 août</h2><div id="counters"><span class="button-count-black"> 736 vues | 01:45</span></div></a></li><li data-video-id="996687" class="playlist-item"><a title="Le dernier tour d'honneur du Roi Usain Bolt" href="/athletisme/mondiaux/2017/video-le-dernier-tour-d-honneur-du-roi-usain-bolt_vid996687/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/14/2145413-44865670-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1346&quot;,&quot;fy&quot;:&quot;506&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le dernier tour d'honneur du Roi Usain Bolt</h2><div id="counters"><span class="button-count-black">35 611 vues | 03:17</span></div></a></li><li data-video-id="996717" class="playlist-item"><a title="Tombera dans le trou, tombera pas ? Justin Thomas, le birdie au bout du suspense" href="/golf/video-justin-thomas-le-birdie-au-bout-du-suspense_vid996717/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/14/2145526-44867935-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Tombera dans le trou, tombera pas ? Justin Thomas, le birdie au bout du suspense</h2><div id="counters"><span class="button-count-black">2 585 vues | 00:26</span></div></a></li><li data-video-id="996734" class="playlist-item"><a title="Giroud supersub, Alli en feu, 30/31 pour Agüero : les 5 choses à retenir de la 1ere journée" href="/football/video-premier-league-giroud-alli-aguero-les-5-choses-a-retenir-de-la-1ere-journee_vid996734/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/11/2143882-44835050-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1236&quot;,&quot;fy&quot;:&quot;301&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Giroud supersub, Alli en feu, 30/31 pour Agüero : les 5 choses à retenir de la 1ere journée</h2><div id="counters"><span class="button-count-black">5 878 vues | 01:00</span></div></a></li><li data-video-id="996649" class="playlist-item"><a title="Avec son record de la saison, Robert-Michon décroche un bronze bien mérité" href="/athletisme/mondiaux/2017/video-avec-son-record-de-la-saison-melina-robert-michon-decroche-un-bronze-bien-merite_vid996649/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/13/2145264-44862690-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1200&quot;,&quot;fy&quot;:&quot;414&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Avec son record de la saison, Robert-Michon décroche un bronze bien mérité</h2><div id="counters"><span class="button-count-black">24 300 vues | 01:00</span></div></a></li><li data-video-id="996556" class="playlist-item"><a title="La folie de Marquez, la résistance de Dovizioso : le résumé du chef-d'œuvre" href="/moto/grand-prix-d-autriche/2017/video-motogp-la-folie-de-marquez-la-resistance-de-dovizioso-le-resume-du-chef-d-oeuvre_vid996556/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/13/2145011-44857630-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;910&quot;,&quot;fy&quot;:&quot;765&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>La folie de Marquez, la résistance de Dovizioso : le résumé du chef-d'œuvre</h2><div id="counters"><span class="button-count-black">72 821 vues | 03:25</span></div></a></li><li data-video-id="996713" class="playlist-item"><a title="Zidane : &quot;L'expulsion de Ronaldo est de trop&quot;" href="/football/video-supercoupe-d-espagne-zidane-l-expulsion-de-ronaldo-est-de-trop_vid996713/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/14/2145419-44865790-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1037&quot;,&quot;fy&quot;:&quot;269&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Zidane : "L'expulsion de Ronaldo est de trop"</h2><div id="counters"><span class="button-count-black">59 237 vues | 00:17</span></div></a></li><li data-video-id="996723" class="playlist-item"><a title="Longines Race of the Week : À Berlin, un finish de folie couronne Dschingis Secret" href="/course-hippique/video-longines-race-of-the-week-a-berlin-un-finish-de-folie-couronne-dschingis-secret_vid996723/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/14/2145537-44868150-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1242&quot;,&quot;fy&quot;:&quot;722&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Longines Race of the Week : À Berlin, un finish de folie couronne Dschingis Secret</h2><div id="counters"><span class="button-count-black">1 822 vues | 01:23</span></div></a></li><li data-video-id="996709" class="playlist-item"><a title="Le top des déclas de la semaine : &quot;Il faut savoir jouer sans Mbappé&quot;" href="/football/video-ligue-1-le-top-des-declas-de-la-2e-journee-il-faut-savoir-jouer-sans-mbappe_vid996709/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/07/01/2119070-44338610-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;2032&quot;,&quot;fy&quot;:&quot;564&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Le top des déclas de la semaine : "Il faut savoir jouer sans Mbappé"</h2><div id="counters"><span class="button-count-black">21 089 vues | 01:13</span></div></a></li><li data-video-id="996586" class="playlist-item"><a title="Watts Athletics" href="/watts/watts-athletics_vid996586/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/13/2145072-44858850-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;906&quot;,&quot;fy&quot;:&quot;425&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Watts Athletics</h2><div id="counters"><span class="button-count-black">2 464 vues | 01:42</span></div></a></li><li data-video-id="996676" class="playlist-item"><a title="Intouchables, les Américaines offrent une seizième médaille et un record à Felix" href="/athletisme/mondiaux/2017/video-intouchables-les-americaines-offrent-une-seizieme-medaille-et-un-record-a-felix_vid996676/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/08/13/2145319-44863790-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1309&quot;,&quot;fy&quot;:&quot;277&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Intouchables, les Américaines offrent une seizième médaille et un record à Felix</h2><div id="counters"><span class="button-count-black">7 016 vues | 01:08</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://www.eurosport.fr/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined" data-sub-player-price-label="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Rechercher une équipe, un joueur, etc..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=3&amp;domainid=147&amp;dropletid=138&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris et commenter les news.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Pas de compte ? <span class="subscription-link" data-sln="subscription-link">S'inscrire</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">S'inscrire</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Identifiant" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>En cliquant sur "Créer mon compte" vous acceptez nos <a target='_blank' href="">conditions générales d'utilisation</a> et notamment notre <a target='_blank' href="">politique d'utilisation des cookies</a>.</span></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Nous venons de vous envoyer un email à cette adresse :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'ai compris</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai rien reçu...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.eurosport.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.eurosport.fr_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['video.eurosport.fr_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'video.eurosport.fr_other_frame_mobile', min: 0, max: 899 }, {id: 'video.eurosport.fr_other_frame_tablet', min: 900, max: 1279 },{id: 'video.eurosport.fr_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "video.eurosport.fr","position": "frame","page": "video","sport": "22","agency": "388","topic": "9","sponso": "off","content": "996778","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('video.eurosport.fr_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.video.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportfr/s?video.nofamily.football.nocompetition.noevent.noseason.histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle.video.perform.996778&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=noevent&amp;eus_season=noseason&amp;eus_profile=histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle&amp;eus_type=video&amp;eus_provider=perform&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=996778&amp;opinion=0&amp;pub_date=2017-08-15&amp;pub_time=12:48&amp;channel=nochannel&amp;topic=notopic"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/eurosportfr/s?video.nofamily.football.nocompetition.noevent.noseason.histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle.video.perform.996778&eus_service=video&eus_family=nofamily&eus_sport=football&eus_competition=nocompetition&eus_event=noevent&eus_season=noseason&eus_profile=histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle&eus_type=video&eus_provider=perform&eus_platform=siteweb&eus_product=news&eus_id=996778&opinion=0&pub_date=2017-08-15&pub_time=12:48&channel=nochannel&topic=notopic');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/eurosportfr/s?video.nofamily.football.nocompetition.noevent.noseason.histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle.video.perform.996778&amp;eus_service=video&amp;eus_family=nofamily&amp;eus_sport=football&amp;eus_competition=nocompetition&amp;eus_event=noevent&amp;eus_season=noseason&amp;eus_profile=histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle&amp;eus_type=video&amp;eus_provider=perform&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=996778&amp;opinion=0&amp;pub_date=2017-08-15&amp;pub_time=12:48&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportfr',product: 'news',service: 'video',family: '',sport: 'football',competition: '',sport_event: '',season: '',profile: 'histoire-chiffres-et-records-la-premier-league-fete-son-quart-de-siecle',page_type: 'video',provider: 'perform',content_id: '996778',author: '',pub_date: '2017-08-15',pub_time: '12:48',opinion: '0',channel: '',topic: '',format: '',language_id: '3',partner_code: 'vid',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5M6XK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-P5M6XK');
			    
        --></script><script type="text/javascript">
      function _eStat_Whap_loaded_func(){
      eStatWhap.serial("800000206966");
      eStatWhap.send();
      }
      (function() {
      var myscript = document.createElement('script');
      myscript.src = "http://w.estat.com/js/whap.js";
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
      } )();
    </script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
			(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			:"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10178/cc_af.js"></script></div>
<!--googleon: all-->
</body>
</html>